<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"><![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="en-US"><![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="en-US"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" lang="en-US"><![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en-US">
<!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE"/>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://doodlewash.com/xmlrpc.php">

	<!-- Fav and touch icons -->
			<link rel="shortcut icon" href="https://doodlewash.com/wp-content/uploads/2017/05/doodlewash_site_icon32.png">
				<link rel="apple-touch-icon-precomposed" href="https://doodlewash.com/wp-content/uploads/2017/05/doodlewash_site_icon_57.png">
				<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://doodlewash.com/wp-content/uploads/2017/05/doodlewash_site_icon_72.png">
				<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://doodlewash.com/wp-content/uploads/2017/05/doodlewash_site_icon_114.png">
				<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://doodlewash.com/wp-content/uploads/2017/05/doodlewash_site_icon_144.png">
	
	<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://doodlewash.com/wp-content/themes/kleo/assets/js/html5shiv.js"></script>
	<![endif]-->

	<!--[if IE 7]>
	<link rel="stylesheet" href="https://doodlewash.com/wp-content/themes/kleo/assets/css/fontello-ie7.css">
	<![endif]-->

	<style>#frm_buddypress-edit-activity textarea { width: 100%; }</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="OniBipCr5jt6dZwjA1yJy2tLS2lv3-slboH6BfIKObA" />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Hahnemühle Natural Line Review ~ Doodlewash®</title>
	<meta name="description" content="Join Sandra Straight for a review of the Hahnemühle Natural Line. A Natural Line of papers in Bamboo, Hemp, and Agave." />
	<link rel="canonical" href="https://doodlewash.com/hahnemuhle-natural-line-review/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hahnemühle Natural Line Review ~ Doodlewash®" />
	<meta property="og:description" content="Join Sandra Straight for a review of the Hahnemühle Natural Line. A Natural Line of papers in Bamboo, Hemp, and Agave." />
	<meta property="og:url" content="https://doodlewash.com/hahnemuhle-natural-line-review/" />
	<meta property="og:site_name" content="Doodlewash®" />
	<meta property="article:publisher" content="https://www.facebook.com/doodlewash/" />
	<meta property="article:author" content="https://www.facebook.com/LifeImitatesDoodles/" />
	<meta property="article:published_time" content="2021-04-21T18:21:08+00:00" />
	<meta property="article:modified_time" content="2021-04-21T18:56:29+00:00" />
	<meta property="og:image" content="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Hahnemuhle-Natural-Line-Watercolor-Paper-Sketching2.jpg?fit=1024%2C683&#038;ssl=1" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@molossus1" />
	<meta name="twitter:site" content="@doodlewash" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Sandra Strait">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="11 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Doodlewash® &raquo; Feed" href="https://doodlewash.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doodlewash® &raquo; Comments Feed" href="https://doodlewash.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Doodlewash® &raquo; iCal Feed" href="https://doodlewash.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Doodlewash® &raquo; Review: Hahnemühle Natural Line Comments Feed" href="https://doodlewash.com/hahnemuhle-natural-line-review/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doodlewash.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://doodlewash.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://doodlewash.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bp-member-block-css'  href='https://doodlewash.com/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-members-block-css'  href='https://doodlewash.com/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-group-block-css'  href='https://doodlewash.com/wp-content/plugins/buddypress/bp-groups/css/blocks/group.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-groups-block-css'  href='https://doodlewash.com/wp-content/plugins/buddypress/bp-groups/css/blocks/groups.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/5.1.0/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/5.1.0/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://doodlewash.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css' type='text/css' media='all' />
<link rel='stylesheet' id='kleo-bbpress-css'  href='https://doodlewash.com/wp-content/themes/kleo/bbpress/css/bbpress.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-nouveau-css'  href='https://doodlewash.com/wp-content/themes/kleo/buddypress-nouveau/css/buddypress.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='hm_bbpui-css'  href='https://doodlewash.com/wp-content/plugins/image-upload-for-bbpress/css/bbp-image-upload.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-recent-episodes-css'  href='https://doodlewash.com/wp-content/plugins/seriously-simple-podcasting/assets/css/recent-episodes.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://doodlewash.com/wp-content/plugins/wp-logo-showcase-responsive-slider-pro/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-animate-style-css'  href='https://doodlewash.com/wp-content/plugins/wp-logo-showcase-responsive-slider-pro/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpls-pro-public-style-css'  href='https://doodlewash.com/wp-content/plugins/wp-logo-showcase-responsive-slider-pro/assets/css/wpls-pro-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='https://doodlewash.com/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-pro-css'  href='https://doodlewash.com/wp-content/plugins/wp-show-posts-pro/css/wp-show-posts.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://doodlewash.com/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://doodlewash.com/wp-content/themes/kleo/bbpress/css/bbpress.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsp-css'  href='https://doodlewash.com/wp-content/plugins/bbp-style-pack/css/bspstyle.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bp-user-blog-medium-editor-css'  href='https://doodlewash.com/wp-content/plugins/buddypress-user-blog/bower_components/medium-editor/dist/css/medium-editor.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-user-blog-medium-editor-theme-css'  href='https://doodlewash.com/wp-content/plugins/buddypress-user-blog/bower_components/medium-editor/dist/css/themes/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-user-blog-medium-editor-insert-css'  href='https://doodlewash.com/wp-content/plugins/buddypress-user-blog/bower_components/medium-editor-insert-plugin/dist/css/medium-editor-insert-plugin.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-user-blog-medium-editor-tables-css'  href='https://doodlewash.com/wp-content/plugins/buddypress-user-blog/bower_components/medium-editor-tables/css/medium-editor-tables.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.0.13/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-user-blog-main-css'  href='https://doodlewash.com/wp-content/plugins/buddypress-user-blog/assets/css/bp-user-blog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kleo-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A400&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://doodlewash.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='buddyboss-media-main-css'  href='https://doodlewash.com/wp-content/plugins/buddyboss-media/assets/css/buddyboss-media.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='buddyboss-media-popup-ui-ps-css-css'  href='https://doodlewash.com/wp-content/plugins/buddyboss-media/assets/vendor/photoswipe/photoswipe.css' type='text/css' media='all' />
<link rel='stylesheet' id='buddyboss-media-popup-ui-default-css-css'  href='https://doodlewash.com/wp-content/plugins/buddyboss-media/assets/vendor/photoswipe/default-skin/default-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css'  href='https://doodlewash.com/wp-content/plugins/buddyboss-media/assets/vendor/fancybox/jquery.fancybox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://c0.wp.com/p/woocommerce/5.1.0/assets/css/select2.css' type='text/css' media='all' />
<link rel='stylesheet' id='wcv-icons-css'  href='https://doodlewash.com/wp-content/plugins/wc-vendors-pro/public/assets/css/wcv-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kleo-combined-css'  href='https://doodlewash.com/wp-content/uploads/custom_styles/combined.css' type='text/css' media='all' />
<link rel='stylesheet' id='kleo-woocommerce-css'  href='https://doodlewash.com/wp-content/themes/kleo/woocommerce/assets/css/woocommerce.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kleo-colors-css'  href='https://doodlewash.com/wp-content/uploads/custom_styles/dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='kleo-fonts-css'  href='https://doodlewash.com/wp-content/themes/kleo/assets/font-all/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='gamipress-leaderboards-css-css'  href='https://doodlewash.com/wp-content/plugins/gamipress-leaderboards/assets/css/gamipress-leaderboards.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kleo-style-css'  href='https://doodlewash.com/wp-content/themes/kleo-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress/bp-groups/js/widget-groups.min.js' id='groups_widget_groups_list-js-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/image-upload-for-bbpress/js/bbp-image-upload.js' id='hm_bbpui-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js' id='awpa-custom-bg-scripts-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202116.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/themes/kleo/assets/js/modernizr.custom.46504.js' id='modernizr-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddyboss-media/assets/vendor/photoswipe/photoswipe.min.js' id='buddyboss-media-popup-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddyboss-media/assets/vendor/photoswipe/photoswipe-ui-default.min.js' id='buddyboss-media-popup-ui-default-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddyboss-media/assets/vendor/plupload2/moxie.min.js' id='moxie-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddyboss-media/assets/vendor/plupload2/plupload.min.js' id='plupload-js'></script>
<link rel="https://api.w.org/" href="https://doodlewash.com/wp-json/" /><link rel="alternate" type="application/json" href="https://doodlewash.com/wp-json/wp/v2/posts/481669" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doodlewash.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doodlewash.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://doodlewash.com/?p=481669' />
<link rel="alternate" type="application/json+oembed" href="https://doodlewash.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoodlewash.com%2Fhahnemuhle-natural-line-review%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doodlewash.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoodlewash.com%2Fhahnemuhle-natural-line-review%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://doodlewash.com/wp-admin/admin-ajax.php';</script>


<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://doodlewash.com/feed/podcast" />

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://doodlewash.com"><link rel="https://theeventscalendar.com/" href="https://doodlewash.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>
		    <script type="text/javascript">
        /*
		 prevent dom flickering for elements hidden with js
		 */
        "use strict";

        document.documentElement.className += ' js-active ';
        document.documentElement.className += 'ontouchstart' in document.documentElement ? ' kleo-mobile ' : ' kleo-desktop ';

        var prefix = ['-webkit-', '-o-', '-moz-', '-ms-', ""];
        for (var i in prefix) {
            if (prefix[i] + 'transform' in document.documentElement.style) document.documentElement.className += " kleo-transform ";
            break;
        }
    </script>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
 <style>
 #buddypress div.activity-comments form#frm_buddypress-edit-activity .ac-textarea {
 margin: 20px 10px 5px;
 }
 </style>
<style>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</style>
<link rel="icon" href="https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/05/cropped-Facebook_App_Icon-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/05/cropped-Facebook_App_Icon-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/05/cropped-Facebook_App_Icon-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/05/cropped-Facebook_App_Icon-512.png?fit=270%2C270&#038;ssl=1" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-63334448-2']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
	
	<link rel="alternate" type="application/rss+xml" title="Doodlewash® | Site Wide Activity RSS Feed" href="https://doodlewash.com/activity/feed/" />

	
</head>


<body class="bp-nouveau post-template-default single single-post postid-481669 single-format-standard wp-embed-responsive theme-kleo woocommerce-no-js tribe-no-js tribe-theme-parent-kleo tribe-theme-child-kleo-child bp-user-blog offcanvas-left offcanvas-type-default kleo-navbar-fixed navbar-resize disable-all-animations bp-rounded-avatar buddyboss-media-has-photos-type no-js">


        <div id="fb-root"></div>
		
<!-- PAGE LAYOUT
================================================ -->
<!--Attributes-->
<div class="kleo-page">

	<!-- HEADER SECTION
	================================================ -->
	
<div id="header" class="header-color">

	<div class="navbar" role="navigation">

		
				<div class="kleo-main-header header-normal">
			<div class="container">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<div class="kleo-mobile-switch">

												<button type="button" class="navbar-toggle open-sidebar">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

					</div>

					<div class="kleo-mobile-icons">

						<a class="cart-contents mheader" href="https://doodlewash.com/cart/" title="View cart"><span class="cart-items"><i class="icon icon-basket-full-alt"></i> </span></a>
					</div>

					<strong class="logo">
						<a href="https://doodlewash.com">

							
								<img id="logo_img" title="Doodlewash®" src="https://doodlewash.com/wp-content/uploads/2018/04/Doodlewash_Site_Logo_Large6.jpg"
								     alt="Doodlewash®">

							
						</a>
					</strong>
				</div>

				

				
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="primary-menu collapse navbar-collapse nav-collapse"><ul id="menu-doodlewash-navigation" class="nav navbar-nav"><li id="menu-item-78549" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-78549 dropdown mega-3-cols"><a title="Blog" href="https://doodlewash.com/blog/" class="js-activated">Blog <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-200179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200179"><a title="Sketching Stuff Podcast" href="https://doodlewash.com/sketching-stuff-podcast/">Sketching Stuff Podcast</a></li>
	<li id="menu-item-1921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1921 dropdown-submenu"><a title="Charlie&#039;s Doodlewashes" href="https://doodlewash.com/by-charlie/">Charlie&#8217;s Doodlewashes <span class="caret"></span></a>
	<ul role="menu" class="dropdown-menu sub-menu">
		<li id="menu-item-78001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78001"><a title="Doodlewash Adventures" href="https://doodlewash.com/project-type/doodlewash-adventures/">Doodlewash Adventures</a></li>
	</ul>
</li>
	<li id="menu-item-102271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102271"><a title="Art Supply Reviews" href="https://doodlewash.com/category/art-supply-reviews/">Art Supply Reviews</a></li>
</ul>
</li>
<li id="menu-item-491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-491 dropdown mega-4-cols"><a title="Artists" href="https://doodlewash.com/category/featured-artists/" class="js-activated">Artists <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-102269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102269"><a title="Featured Guest Artists" href="https://doodlewash.com/category/featured-artists/">Featured Guest Artists</a></li>
	<li id="menu-item-16701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16701"><a title="Artist Map &amp; Directory" href="https://doodlewash.com/directory-of-watercolor-artists-working-in-watercolour/">Artist Map &#038; Directory</a></li>
	<li id="menu-item-78072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78072"><a title="Watercolour Artists In The UK" href="https://doodlewash.com/cass-art-uk-watercolour-artist-showcase/">Watercolour Artists In The UK</a></li>
	<li id="menu-item-1167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1167"><a title="Be A Guest Artist!" href="https://doodlewash.com/be-a-guest-artist/">Be A Guest Artist!</a></li>
</ul>
</li>
<li id="menu-item-318978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-318978 dropdown mega-3-cols"><a title="Art Challenges" href="https://doodlewash.com/watercolor-art-challenges/" class="js-activated">Art Challenges <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-470997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470997"><a title="APRIL 2021 ART CHALLENGE: “Beautiful And Fun!”" href="https://doodlewash.com/april-2021-art-challenge-beautiful-and-fun/">APRIL 2021 ART CHALLENGE: “Beautiful And Fun!”</a></li>
	<li id="menu-item-230415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-230415 dropdown-submenu"><a title="WORLD WATERCOLOR MONTH™ (JULY)" href="https://doodlewash.com/world-watercolor-month-july/">WORLD WATERCOLOR MONTH™ (JULY) <span class="caret"></span></a>
	<ul role="menu" class="dropdown-menu sub-menu">
		<li id="menu-item-197193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197193"><a title="WORLD WATERCOLOR MONTH Gallery" href="https://doodlewash.com/world-watercolor-month-gallery/">WORLD WATERCOLOR MONTH Gallery</a></li>
	</ul>
</li>
	<li id="menu-item-197183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197183"><a title="Previous Challenges Archive" href="https://doodlewash.com/watercolor-art-challenges/">Previous Challenges Archive</a></li>
</ul>
</li>
<li id="menu-item-81859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-81859 dropdown mega-8-cols"><a title="Community" href="https://doodlewash.com/community/" class="js-activated">Community <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-83742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83742"><a title="? Getting Started Guide" href="https://doodlewash.com/community/getting-started/">? Getting Started Guide</a></li>
	<li id="menu-item-81876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81876"><a title="📰  News Feed" href="https://doodlewash.com/activity/">📰  News Feed</a></li>
	<li id="menu-item-81872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81872"><a title="🖌  Members&#039; Art Gallery" href="https://doodlewash.com/gallery/">🖌  Members&#8217; Art Gallery</a></li>
	<li id="menu-item-200056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200056"><a title="🏆 Monthly Leaderboard" href="https://doodlewash.com/do-points-leaderboard/">🏆 Monthly Leaderboard</a></li>
	<li id="menu-item-140190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140190"><a title="💬 Art Forums" href="https://doodlewash.com/watercolor-painting-sketching-art-forums/">💬 Art Forums</a></li>
	<li id="menu-item-81870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81870"><a title="👥  Groups" href="https://doodlewash.com/groups/">👥  Groups</a></li>
	<li id="menu-item-81883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81883"><a title="👤  Member Directory" href="https://doodlewash.com/members/">👤  Member Directory</a></li>
	<li id="menu-item-97317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97317 dropdown-submenu"><a title="📅 Events" href="http://doodlewash.com/events">📅 Events <span class="caret"></span></a>
	<ul role="menu" class="dropdown-menu sub-menu">
		<li id="menu-item-97320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97320"><a title="Submit Your Event!" href="http://doodlewash.com/events/community">Submit Your Event!</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-44970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44970 dropdown mega-5-cols"><a title="Resources" href="https://doodlewash.com/watercolor-tutorials-for-watercolour-sketching/" class="js-activated">Resources <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-15201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15201"><a title="Art Supply Reviews" href="https://doodlewash.com/art-supply-reviews/">Art Supply Reviews</a></li>
	<li id="menu-item-132062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132062"><a title="Art Tutorials" href="https://doodlewash.com/category/tutorials/">Art Tutorials</a></li>
	<li id="menu-item-224482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224482"><a title="Sketching Stuff Podcast" href="https://doodlewash.com/sketching-stuff-podcast/">Sketching Stuff Podcast</a></li>
	<li id="menu-item-92698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92698"><a title="Watercolor Sketching: Getting Started" href="https://doodlewash.com/watercolor-sketching-how-to-sketch-with-watercolour/">Watercolor Sketching: Getting Started</a></li>
	<li id="menu-item-78542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-78542 dropdown-submenu"><a title="Free Reference Photos" href="https://doodlewash.com/free-reference-photos-for-artists/">Free Reference Photos <span class="caret"></span></a>
	<ul role="menu" class="dropdown-menu sub-menu">
		<li id="menu-item-79860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79860"><a title="Over 700 Free Reference Photos For Artists &#038; Writers" href="https://doodlewash.com/free-reference-photos-for-artists/">Over 700 Free Reference Photos For Artists &#038; Writers</a></li>
		<li id="menu-item-78543" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-78543"><a title="Natural Wonders" href="https://doodlewash.com/portfolio/free-reference-photos-for-artists-nature/">Natural Wonders</a></li>
		<li id="menu-item-78546" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-78546"><a title="Animal Oddities" href="https://doodlewash.com/portfolio/free-reference-photos-for-artists-animals/">Animal Oddities</a></li>
		<li id="menu-item-78544" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-78544"><a title="Human Curiosities" href="https://doodlewash.com/portfolio/free-reference-photos-for-artists-human-curiosities/">Human Curiosities</a></li>
		<li id="menu-item-78545" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-78545"><a title="Mixed Marvels" href="https://doodlewash.com/portfolio/free-reference-photos-for-artists-mixed-bag/">Mixed Marvels</a></li>
		<li id="menu-item-78547" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-78547"><a title="Strange Sightings" href="https://doodlewash.com/portfolio/free-reference-photos-for-artists-strange-sightings/">Strange Sightings</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-131143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131143 dropdown mega-4-cols"><a title="Shop" href="https://doodlewash.com/shop/" class="js-activated">Shop <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-135144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135144"><a title="Charlie&#039;s Shop" href="https://doodlewash.com/product-category/charlie-shop/">Charlie&#8217;s Shop</a></li>
	<li id="menu-item-134937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134937"><a title="Watercolor Boutique" href="https://doodlewash.com/product-category/watercolor-boutique/?orderby=date">Watercolor Boutique</a></li>
	<li id="menu-item-134940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134940"><a title="Doodlewash® Souvenir Shop" href="https://doodlewash.com/product-category/doodlewash-shop/">Doodlewash® Souvenir Shop</a></li>
	<li id="menu-item-134941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134941"><a title="Recommended Products" href="https://doodlewash.com/product-category/recommended-products/">Recommended Products</a></li>
</ul>
</li>
<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-113 dropdown mega-5-cols"><a title="About" href="https://doodlewash.com/about/" class="js-activated">About <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-105197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105197"><a title="About Doodlewash®" href="https://doodlewash.com/about/">About Doodlewash®</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a title="Manifesto" href="https://doodlewash.com/manifesto/">Manifesto</a></li>
	<li id="menu-item-105198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105198"><a title="Doodlewash.Club – Community For Artists" href="https://doodlewash.com/community/">Doodlewash.Club – Community For Artists</a></li>
	<li id="menu-item-44414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44414"><a title="World Watercolor Group™" href="https://doodlewash.com/world-watercolor-group-hosted-by-doodlewash/">World Watercolor Group™</a></li>
	<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a title="Contact" href="https://doodlewash.com/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-194795" class="kleo-show-login menu-item menu-item-type-custom menu-item-object-custom menu-item-194795"><a title="Log In" href="https://doodlewash.com/wp-login.php">Log In</a></li>
<li id="menu-item-194797" class="kleo-menu kleo-user_avatar-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-194797 dropdown mega-6-cols"><a title="My Account" href="#" class="js-activated">My Account <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-200439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200439"><a title="Bookmarks" href="https://doodlewash.com/bookmarks/">Bookmarks</a></li>
</ul>
</li>
<li class="menu-item kleo-toggle-menu shop-drop"><a class="cart-contents js-activated" href="https://doodlewash.com/cart/" title="View cart"><span class="cart-items"><i class="icon icon-basket-full-alt"></i> </span> <span class="caret"></span></a><ul class="kleo-toggle-submenu"><li><div class="kleo-minicart"><div class="minicart-header">Your shopping bag is empty.</div><div class="minicart-buttons"><a class="btn btn-default kleo-go-shop" href="https://doodlewash.com/shop/"><span class="text">Go to the shop</span></a></div></div></li></ul></li><li id="nav-menu-item-search" class="menu-item kleo-search-nav">        <a class="search-trigger" href="#"><i class="icon icon-search"></i></a>
        <div class="kleo-search-wrap searchHidden" id="ajax_search_container">
            <form class="form-inline" id="ajax_searchform" action="https://doodlewash.com/"
                  data-context="members,post,page,product,podcast">
				<input type="hidden" name="post_type[]" value="post"><input type="hidden" name="post_type[]" value="page"><input type="hidden" name="post_type[]" value="product"><input type="hidden" name="post_type[]" value="podcast">                <input name="s" class="ajax_s form-control" autocomplete="off"
                       type="text"
                       value="" placeholder="Start typing to search..."
                       required>
                <span class="kleo-ajax-search-loading"><i class="icon-spin6 animate-spin"></i></span>

            </form>
            <div class="kleo_ajax_results"></div>
        </div>

		</li></ul></div>
				
				

			</div><!--end container-->
		</div>
	</div>

</div><!--end header-->

	<!-- MAIN SECTION
	================================================ -->
	<div id="main">





<section class="container-wrap main-color">
	<div id="main-container" class="container">
		<div class="row"> 
			<div class="template-page col-sm-9 tpl-right with-meta inline-meta">
				<div class="wrap-content">
					
				<div class="container"><h1 class="page-title">Review: Hahnemühle Natural Line</h1></div>

	

<!-- Begin Article -->
<article id="post-481669" class="clearfix post-481669 post type-post status-publish format-standard has-post-thumbnail hentry category-art-supply-reviews tag-worldwatercolorgroup tag-art tag-art-supplies tag-art-supply tag-art-supply-review tag-doodlewash tag-drawing tag-hahnemuhle tag-mixed-media tag-paper tag-sketching tag-watercolor tag-watercolour user-has-earned">

	
	
					<div class="article-meta">
				<span class="post-meta">
				    <small><a href="https://doodlewash.com/hahnemuhle-natural-line-review/" rel="bookmark" class="post-time"><time class="entry-date" datetime="2021-04-21T13:21:08-05:00">April 21, 2021</time><time class="modify-date hide hidden updated" datetime="2021-04-21T13:56:29-05:00">April 21, 2021</time></a></small>, <small class="meta-comment-count"><a href="https://doodlewash.com/hahnemuhle-natural-line-review/#comments">8 <i class="icon-chat-1 hover-tip" data-original-title="This article has 8 comments" data-toggle="tooltip" data-placement="top"></i></a></small>				</span>
							</div><!--end article-meta-->

		
					<div class="article-media">
				<img width="1024" height="683" src="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Hahnemuhle-Natural-Line-Watercolor-Paper-Sketching2.jpg?fit=1024%2C683&amp;ssl=1" class="attachment-kleo-full-width size-kleo-full-width wp-post-image" alt="Hahnemuhle Natural Line Watercolor Paper Sketching2" loading="lazy" srcset="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Hahnemuhle-Natural-Line-Watercolor-Paper-Sketching2.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Hahnemuhle-Natural-Line-Watercolor-Paper-Sketching2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Hahnemuhle-Natural-Line-Watercolor-Paper-Sketching2.jpg?resize=200%2C133&amp;ssl=1 200w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Hahnemuhle-Natural-Line-Watercolor-Paper-Sketching2.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Hahnemuhle-Natural-Line-Watercolor-Paper-Sketching2.jpg?resize=672%2C448&amp;ssl=1 672w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Hahnemuhle-Natural-Line-Watercolor-Paper-Sketching2.jpg?resize=480%2C320&amp;ssl=1 480w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Hahnemuhle-Natural-Line-Watercolor-Paper-Sketching2.jpg?resize=750%2C500&amp;ssl=1 750w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Hahnemuhle-Natural-Line-Watercolor-Paper-Sketching2.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="481679" data-permalink="https://doodlewash.com/hahnemuhle-natural-line-review/hahnemuhle-natural-line-watercolor-paper-sketching2/" data-orig-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Hahnemuhle-Natural-Line-Watercolor-Paper-Sketching2.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hahnemuhle Natural Line Watercolor Paper Sketching2" data-image-description="" data-medium-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Hahnemuhle-Natural-Line-Watercolor-Paper-Sketching2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Hahnemuhle-Natural-Line-Watercolor-Paper-Sketching2.jpg?fit=1024%2C683&amp;ssl=1" />			</div><!--end article-media-->
		
		
	<div class="article-content">

		
		
			<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1640464526062183');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1640464526062183&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</div>
<p>First, there was Bamboo Mixed Media and Sketch paper. Now, Hahnemühle has added Hemp Sketch paper and Agave Cold-Pressed watercolor paper to their Natural line.</p>
<p><a href="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Hahnemuhle-Natural-Line2.jpg?ssl=1" class="external" rel="nofollow" target="_blank"><img data-attachment-id="481680" data-permalink="https://doodlewash.com/hahnemuhle-natural-line-review/hahnemuhle-natural-line2/" data-orig-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Hahnemuhle-Natural-Line2.jpg?fit=1024%2C745&amp;ssl=1" data-orig-size="1024,745" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Hahnemuhle-Natural-Line2.jpg?fit=300%2C218&amp;ssl=1" data-large-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Hahnemuhle-Natural-Line2.jpg?fit=1024%2C745&amp;ssl=1" loading="lazy" class="alignnone size-full wp-image-481680" src="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Hahnemuhle-Natural-Line2.jpg?resize=1024%2C745&#038;ssl=1" alt="Hahnemuhle Natural Line2" width="1024" height="745" srcset="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Hahnemuhle-Natural-Line2.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Hahnemuhle-Natural-Line2.jpg?resize=300%2C218&amp;ssl=1 300w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Hahnemuhle-Natural-Line2.jpg?resize=200%2C146&amp;ssl=1 200w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Hahnemuhle-Natural-Line2.jpg?resize=768%2C559&amp;ssl=1 768w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Hahnemuhle-Natural-Line2.jpg?resize=672%2C489&amp;ssl=1 672w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Hahnemuhle-Natural-Line2.jpg?resize=480%2C349&amp;ssl=1 480w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Hahnemuhle-Natural-Line2.jpg?resize=750%2C546&amp;ssl=1 750w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Hahnemuhle-Natural-Line2.jpg?resize=600%2C437&amp;ssl=1 600w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></p>
<p>All four of the Natural Line papers are a natural white color. They are all acid-free, age-resistant, and vegan. They are all a combination of a fast-growing, easily renewable sources and cotton fiber by-products of the textile and oil industries. <span id="more-481669"></span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1200' height='675' src='https://www.youtube.com/embed/frsfXbJwPUo?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<h2>Hahnemühle Natural Line: Bamboo</h2>
<p>This review is more of an introduction to the new Hemp Sketch and Agave watercolor paper, but I want to give you a little information about the Bamboo papers, for those who haven’t had the chance to try them out.</p>
<p><a href="https://i1.wp.com/doodlewash.com/wp-content/uploads/2021/04/BAMBOO-cover-1a.jpg?ssl=1" class="external" rel="nofollow" target="_blank"><img data-attachment-id="481677" data-permalink="https://doodlewash.com/hahnemuhle-natural-line-review/bamboo-cover-1a/" data-orig-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2021/04/BAMBOO-cover-1a.jpg?fit=623%2C805&amp;ssl=1" data-orig-size="623,805" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BAMBOO cover 1a" data-image-description="" data-medium-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2021/04/BAMBOO-cover-1a.jpg?fit=232%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2021/04/BAMBOO-cover-1a.jpg?fit=623%2C805&amp;ssl=1" loading="lazy" class="wp-image-481677 aligncenter" src="https://i1.wp.com/doodlewash.com/wp-content/uploads/2021/04/BAMBOO-cover-1a.jpg?resize=500%2C646&#038;ssl=1" alt="Hahnemuhle BAMBOO cover 1a" width="500" height="646" srcset="https://i1.wp.com/doodlewash.com/wp-content/uploads/2021/04/BAMBOO-cover-1a.jpg?w=623&amp;ssl=1 623w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2021/04/BAMBOO-cover-1a.jpg?resize=232%2C300&amp;ssl=1 232w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2021/04/BAMBOO-cover-1a.jpg?resize=155%2C200&amp;ssl=1 155w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2021/04/BAMBOO-cover-1a.jpg?resize=480%2C620&amp;ssl=1 480w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2021/04/BAMBOO-cover-1a.jpg?resize=600%2C775&amp;ssl=1 600w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></a></p>
<p>The Bamboo papers come in a mixed media and sketch version.<br />
Bamboo Mixed Media Cold-pressed<br />
<a href="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Bamboo-Collage2-2.jpg?ssl=1" class="external" rel="nofollow" target="_blank"><img data-attachment-id="481691" data-permalink="https://doodlewash.com/hahnemuhle-natural-line-review/bamboo-collage2/" data-orig-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Bamboo-Collage2-2.jpg?fit=1024%2C383&amp;ssl=1" data-orig-size="1024,383" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bamboo Collage2" data-image-description="" data-medium-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Bamboo-Collage2-2.jpg?fit=300%2C112&amp;ssl=1" data-large-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Bamboo-Collage2-2.jpg?fit=1024%2C383&amp;ssl=1" loading="lazy" class="alignnone size-full wp-image-481691" src="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Bamboo-Collage2-2.jpg?resize=1024%2C383&#038;ssl=1" alt="Bamboo Collage2" width="1024" height="383" srcset="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Bamboo-Collage2-2.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Bamboo-Collage2-2.jpg?resize=300%2C112&amp;ssl=1 300w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Bamboo-Collage2-2.jpg?resize=200%2C75&amp;ssl=1 200w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Bamboo-Collage2-2.jpg?resize=768%2C287&amp;ssl=1 768w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Bamboo-Collage2-2.jpg?resize=672%2C251&amp;ssl=1 672w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Bamboo-Collage2-2.jpg?resize=480%2C180&amp;ssl=1 480w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Bamboo-Collage2-2.jpg?resize=750%2C281&amp;ssl=1 750w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Bamboo-Collage2-2.jpg?resize=600%2C224&amp;ssl=1 600w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></p>
<p>The Bamboo Mixed Media weight is 265 gsm(125 lbs). The paper is made from 90% bamboo fiber and 10% cotton rag. I’ve used many different mediums on this paper over the last couple of years — sketching, drawing with pencil and pen, watercolor, markers and more. It’s also suitable for pastel and acrylic.</p>
<p>Although it is lighter weight than your average watercolor paper, it’s sturdy enough to use for cards. I’ve done some quilling (paper rolled into shapes) and glued it on (the second example above from the right). The Bamboo mixed media stayed perfectly straight, handling glue and the weight with no problem.</p>
<p>The colors are vibrant — it’s one of my favorite papers. I love the small 3.1 x 4.1 size, so perfect for mini-paintings or tangling.</p>
<h3>Bamboo Sketch Paper</h3>
<p>I’m not quite sure how it happened, but I’ve never used the Bamboo sketch paper. That will have to be corrected! I’ll just give you the information from the Hahnemühle blurbs.</p>
<p>The Bamboo Sketch weight is 105 gsm and the paper is 90% bamboo fiber and 10% cotton rag. It’s suitable for sketching and drawing, with excellent contrasts and color adherence.</p>
<h3>Sample Examples and Giveaways</h3>
<p>The Hemp Sketch and Agave Watercolor are just arriving in the U.S. and Canada, so the product has been going to stores first. I was sent some samples so I could get a start on this review. If you notice writing on my examples, that is why. The actual block and sheets will not have writing on them.</p>
<p>I will have the real thing before this review goes live — not just for me either. I asked for and received enough for two giveaways! You can enter those at my blog and Instagram account. The links will be at the bottom of the review.</p>
<h2>Hahnemühle Natural Line: Hemp Sketch</h2>
<h2><a href="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/HEMP-Cover-Hahnemuhle-sketch-paper.jpg?ssl=1" class="external" rel="nofollow" target="_blank"><img data-attachment-id="481681" data-permalink="https://doodlewash.com/hahnemuhle-natural-line-review/hemp-cover-hahnemuhle-sketch-paper/" data-orig-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/HEMP-Cover-Hahnemuhle-sketch-paper.jpg?fit=854%2C1200&amp;ssl=1" data-orig-size="854,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/HEMP-Cover-Hahnemuhle-sketch-paper.jpg?fit=214%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/HEMP-Cover-Hahnemuhle-sketch-paper.jpg?fit=729%2C1024&amp;ssl=1" loading="lazy" class="wp-image-481681 aligncenter" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/HEMP-Cover-Hahnemuhle-sketch-paper.jpg?resize=500%2C702&#038;ssl=1" alt="HEMP Cover Hahnemuhle sketch paper" width="500" height="702" srcset="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/HEMP-Cover-Hahnemuhle-sketch-paper.jpg?resize=729%2C1024&amp;ssl=1 729w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/HEMP-Cover-Hahnemuhle-sketch-paper.jpg?resize=214%2C300&amp;ssl=1 214w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/HEMP-Cover-Hahnemuhle-sketch-paper.jpg?resize=142%2C200&amp;ssl=1 142w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/HEMP-Cover-Hahnemuhle-sketch-paper.jpg?resize=768%2C1079&amp;ssl=1 768w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/HEMP-Cover-Hahnemuhle-sketch-paper.jpg?resize=672%2C944&amp;ssl=1 672w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/HEMP-Cover-Hahnemuhle-sketch-paper.jpg?resize=480%2C674&amp;ssl=1 480w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/HEMP-Cover-Hahnemuhle-sketch-paper.jpg?resize=750%2C1054&amp;ssl=1 750w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/HEMP-Cover-Hahnemuhle-sketch-paper.jpg?resize=600%2C843&amp;ssl=1 600w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/HEMP-Cover-Hahnemuhle-sketch-paper.jpg?w=854&amp;ssl=1 854w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></a></h2>
<p>The Hemp Sketch weight is 80 gsm (40 lbs) The paper is 60% hemp fiber and 40% cotton rag. It has a texture that pulls the color from pencil or pen. Because of the texture, you get lines that are feathery, rather than crisp and bold. It erases and blends beautifully, making it wonderful for graphite, and chalk.</p>
<div id="attachment_481682" style="width: 500px" class="wp-caption aligncenter"><a href="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Old-Tree-Zebra-Tect-2Way-Pencil-o-n-Hahnemühle-Hemp-Sketch-papers2.jpg?ssl=1" class="external" rel="nofollow" target="_blank"><img aria-describedby="caption-attachment-481682" data-attachment-id="481682" data-permalink="https://doodlewash.com/hahnemuhle-natural-line-review/old-tree-zebra-tect-2way-pencil-o-n-hahnemu%cc%88hle-hemp-sketch-papers2/" data-orig-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Old-Tree-Zebra-Tect-2Way-Pencil-o-n-Hahnemühle-Hemp-Sketch-papers2.jpg?fit=814%2C1200&amp;ssl=1" data-orig-size="814,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Old-Tree-Zebra-Tect-2Way-Pencil-o-n-Hahnemühle-Hemp-Sketch-papers2.jpg?fit=204%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Old-Tree-Zebra-Tect-2Way-Pencil-o-n-Hahnemühle-Hemp-Sketch-papers2.jpg?fit=695%2C1024&amp;ssl=1" loading="lazy" class="wp-image-481682" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Old-Tree-Zebra-Tect-2Way-Pencil-o-n-Hahnemühle-Hemp-Sketch-papers2.jpg?resize=490%2C721&#038;ssl=1" alt="Old Tree-Zebra Tect 2Way Pencil o n Hahnemühle Hemp Sketch papers2" width="490" height="721" srcset="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Old-Tree-Zebra-Tect-2Way-Pencil-o-n-Hahnemühle-Hemp-Sketch-papers2.jpg?resize=695%2C1024&amp;ssl=1 695w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Old-Tree-Zebra-Tect-2Way-Pencil-o-n-Hahnemühle-Hemp-Sketch-papers2.jpg?resize=204%2C300&amp;ssl=1 204w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Old-Tree-Zebra-Tect-2Way-Pencil-o-n-Hahnemühle-Hemp-Sketch-papers2.jpg?resize=136%2C200&amp;ssl=1 136w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Old-Tree-Zebra-Tect-2Way-Pencil-o-n-Hahnemühle-Hemp-Sketch-papers2.jpg?resize=768%2C1132&amp;ssl=1 768w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Old-Tree-Zebra-Tect-2Way-Pencil-o-n-Hahnemühle-Hemp-Sketch-papers2.jpg?w=814&amp;ssl=1 814w" sizes="(max-width: 490px) 100vw, 490px" data-recalc-dims="1" /></a><p id="caption-attachment-481682" class="wp-caption-text">Tree photo reference courtesy of suju-foto on Pixabay</p></div>
<p>It’s a bit too textured for fiber-tipped pens and markers. You can get a beautiful look, but I think it would eventually fray the tips.</p>
<p>Due to the light weight, the paper curls if you are applying pressure as you draw. It can be flattened with weight afterward.</p>
<p>On the other hand, despite the light weight, it is resistant to indentations and scratches. I deliberately tried to get those. I even used a palette knife and scored the paper. I used a pencil with a sharp point and dug it in until the lead snapped. I pressed hard when using pen — enough to make my hand ache — and still had no indentations or scratches showing in my finished work.</p>
<p>Pencil erases almost completely, and you can redraw over the erased area.</p>
<p>The paper is semi-transparent so you only want to use both sides when you want to see something from the other side.</p>
<p><a href="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguilephant-Step-Out-Zebra-Techpens-on-Hahn-emühle-The-Natural-Line-Hemp-Sketch-paper2.jpg?ssl=1" class="external" rel="nofollow" target="_blank"><img data-attachment-id="481684" data-permalink="https://doodlewash.com/hahnemuhle-natural-line-review/penguilephant-step-out-zebra-techpens-on-hahn-emu%cc%88hle-the-natural-line-hemp-sketch-paper2/" data-orig-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguilephant-Step-Out-Zebra-Techpens-on-Hahn-emühle-The-Natural-Line-Hemp-Sketch-paper2.jpg?fit=1024%2C807&amp;ssl=1" data-orig-size="1024,807" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Penguilephant Step-Out-Zebra Techpens on Hahn emühle The Natural Line Hemp Sketch paper2" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguilephant-Step-Out-Zebra-Techpens-on-Hahn-emühle-The-Natural-Line-Hemp-Sketch-paper2.jpg?fit=300%2C236&amp;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguilephant-Step-Out-Zebra-Techpens-on-Hahn-emühle-The-Natural-Line-Hemp-Sketch-paper2.jpg?fit=1024%2C807&amp;ssl=1" loading="lazy" class="wp-image-481684 aligncenter" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguilephant-Step-Out-Zebra-Techpens-on-Hahn-emühle-The-Natural-Line-Hemp-Sketch-paper2.jpg?resize=416%2C328&#038;ssl=1" alt="Penguilephant Step-Out-Zebra Techpens on Hahn emühle The Natural Line Hemp Sketch paper2" width="416" height="328" srcset="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguilephant-Step-Out-Zebra-Techpens-on-Hahn-emühle-The-Natural-Line-Hemp-Sketch-paper2.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguilephant-Step-Out-Zebra-Techpens-on-Hahn-emühle-The-Natural-Line-Hemp-Sketch-paper2.jpg?resize=300%2C236&amp;ssl=1 300w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguilephant-Step-Out-Zebra-Techpens-on-Hahn-emühle-The-Natural-Line-Hemp-Sketch-paper2.jpg?resize=200%2C158&amp;ssl=1 200w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguilephant-Step-Out-Zebra-Techpens-on-Hahn-emühle-The-Natural-Line-Hemp-Sketch-paper2.jpg?resize=768%2C605&amp;ssl=1 768w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguilephant-Step-Out-Zebra-Techpens-on-Hahn-emühle-The-Natural-Line-Hemp-Sketch-paper2.jpg?resize=672%2C530&amp;ssl=1 672w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguilephant-Step-Out-Zebra-Techpens-on-Hahn-emühle-The-Natural-Line-Hemp-Sketch-paper2.jpg?resize=480%2C378&amp;ssl=1 480w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguilephant-Step-Out-Zebra-Techpens-on-Hahn-emühle-The-Natural-Line-Hemp-Sketch-paper2.jpg?resize=750%2C591&amp;ssl=1 750w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguilephant-Step-Out-Zebra-Techpens-on-Hahn-emühle-The-Natural-Line-Hemp-Sketch-paper2.jpg?resize=600%2C473&amp;ssl=1 600w" sizes="(max-width: 416px) 100vw, 416px" data-recalc-dims="1" /></a></p>
<p>I made use of the transparency and drew one of my Fun &amp; Easy patterns. First, I drew the finished Penquilephant and a grid on another piece of paper, then laid it under my Hemp sketch paper. I just slid the grid piece to line up and draw each step. That way I have steps that line up, with little variation. I drew these steps using a gel pen.</p>
<p><a href="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguilephant-alejibres-Zebra-Tech-click-clip-pens-on-Hahnemühle-The-Natural-Line-Hemp-Sketch-paper2.jpg?ssl=1" class="external" rel="nofollow" target="_blank"><img data-attachment-id="481683" data-permalink="https://doodlewash.com/hahnemuhle-natural-line-review/penguilephant-alejibres-zebra-tech-click-clip-pens-on-hahnemu%cc%88hle-the-natural-line-hemp-sketch-paper2/" data-orig-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguilephant-alejibres-Zebra-Tech-click-clip-pens-on-Hahnemühle-The-Natural-Line-Hemp-Sketch-paper2.jpg?fit=1024%2C1198&amp;ssl=1" data-orig-size="1024,1198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguilephant-alejibres-Zebra-Tech-click-clip-pens-on-Hahnemühle-The-Natural-Line-Hemp-Sketch-paper2.jpg?fit=256%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguilephant-alejibres-Zebra-Tech-click-clip-pens-on-Hahnemühle-The-Natural-Line-Hemp-Sketch-paper2.jpg?fit=875%2C1024&amp;ssl=1" loading="lazy" class="wp-image-481683 aligncenter" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguilephant-alejibres-Zebra-Tech-click-clip-pens-on-Hahnemühle-The-Natural-Line-Hemp-Sketch-paper2.jpg?resize=463%2C542&#038;ssl=1" alt="Penguilephant alejibres-Zebra Tech, click, &amp; clip pens on Hahnemühle The Natural Line Hemp Sketch paper2" width="463" height="542" srcset="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguilephant-alejibres-Zebra-Tech-click-clip-pens-on-Hahnemühle-The-Natural-Line-Hemp-Sketch-paper2.jpg?resize=875%2C1024&amp;ssl=1 875w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguilephant-alejibres-Zebra-Tech-click-clip-pens-on-Hahnemühle-The-Natural-Line-Hemp-Sketch-paper2.jpg?resize=256%2C300&amp;ssl=1 256w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguilephant-alejibres-Zebra-Tech-click-clip-pens-on-Hahnemühle-The-Natural-Line-Hemp-Sketch-paper2.jpg?resize=171%2C200&amp;ssl=1 171w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguilephant-alejibres-Zebra-Tech-click-clip-pens-on-Hahnemühle-The-Natural-Line-Hemp-Sketch-paper2.jpg?resize=768%2C899&amp;ssl=1 768w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguilephant-alejibres-Zebra-Tech-click-clip-pens-on-Hahnemühle-The-Natural-Line-Hemp-Sketch-paper2.jpg?resize=672%2C786&amp;ssl=1 672w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguilephant-alejibres-Zebra-Tech-click-clip-pens-on-Hahnemühle-The-Natural-Line-Hemp-Sketch-paper2.jpg?resize=480%2C562&amp;ssl=1 480w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguilephant-alejibres-Zebra-Tech-click-clip-pens-on-Hahnemühle-The-Natural-Line-Hemp-Sketch-paper2.jpg?resize=750%2C877&amp;ssl=1 750w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguilephant-alejibres-Zebra-Tech-click-clip-pens-on-Hahnemühle-The-Natural-Line-Hemp-Sketch-paper2.jpg?resize=600%2C702&amp;ssl=1 600w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguilephant-alejibres-Zebra-Tech-click-clip-pens-on-Hahnemühle-The-Natural-Line-Hemp-Sketch-paper2.jpg?w=1024&amp;ssl=1 1024w" sizes="(max-width: 463px) 100vw, 463px" data-recalc-dims="1" /></a></p>
<p>Using my pattern, I drew a larger penquielephant and went crazy with color. This is where I was really digging in with the pen. I used gel pens and click markers (sort of a cross between markers and colored pencil). Alebrijes are supposed to be bright and bold, and this paper made that possible.</p>
<h2>Hahnemühle Natural Line: Agave Cold-Pressed Watercolour Paper</h2>
<h2><a href="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/AGAVE-cover2.jpg?ssl=1" class="external" rel="nofollow" target="_blank"><img data-attachment-id="481676" data-permalink="https://doodlewash.com/hahnemuhle-natural-line-review/agave-cover2/" data-orig-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/AGAVE-cover2.jpg?fit=622%2C786&amp;ssl=1" data-orig-size="622,786" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AGAVE cover2" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/AGAVE-cover2.jpg?fit=237%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/AGAVE-cover2.jpg?fit=622%2C786&amp;ssl=1" loading="lazy" class="wp-image-481676 aligncenter" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/AGAVE-cover2.jpg?resize=500%2C632&#038;ssl=1" alt="Hahnemuhle AGAVE cover2" width="500" height="632" srcset="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/AGAVE-cover2.jpg?w=622&amp;ssl=1 622w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/AGAVE-cover2.jpg?resize=237%2C300&amp;ssl=1 237w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/AGAVE-cover2.jpg?resize=158%2C200&amp;ssl=1 158w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/AGAVE-cover2.jpg?resize=480%2C607&amp;ssl=1 480w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/AGAVE-cover2.jpg?resize=600%2C758&amp;ssl=1 600w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></a></h2>
<p>The Agave weight is 290 gsm / 135 lbs. The paper is a 70% agave fiber and 30% cotton rag blend. The paper is rather smooth for cold-pressed with an all-over even texture. It’s stiff, so in many ways it acts like hot-pressed.</p>
<p><a href="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Waterflow-Daniel-Smith-Watercolor-o-n-Hahnemühle-Agave-CP-Watercolor2.jpg?ssl=1" class="external" rel="nofollow" target="_blank"><img data-attachment-id="481686" data-permalink="https://doodlewash.com/hahnemuhle-natural-line-review/waterflow-daniel-smith-watercolor-o-n-hahnemu%cc%88hle-agave-cp-watercolor2/" data-orig-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Waterflow-Daniel-Smith-Watercolor-o-n-Hahnemühle-Agave-CP-Watercolor2.jpg?fit=1024%2C695&amp;ssl=1" data-orig-size="1024,695" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Waterflow-Daniel Smith Watercolor o n Hahnemühle Agave CP Watercolor2" data-image-description="" data-medium-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Waterflow-Daniel-Smith-Watercolor-o-n-Hahnemühle-Agave-CP-Watercolor2.jpg?fit=300%2C204&amp;ssl=1" data-large-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Waterflow-Daniel-Smith-Watercolor-o-n-Hahnemühle-Agave-CP-Watercolor2.jpg?fit=1024%2C695&amp;ssl=1" loading="lazy" class="alignnone size-full wp-image-481686" src="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Waterflow-Daniel-Smith-Watercolor-o-n-Hahnemühle-Agave-CP-Watercolor2.jpg?resize=1024%2C695&#038;ssl=1" alt="Waterflow-Daniel Smith Watercolor o n Hahnemühle Agave CP Watercolor2" width="1024" height="695" srcset="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Waterflow-Daniel-Smith-Watercolor-o-n-Hahnemühle-Agave-CP-Watercolor2.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Waterflow-Daniel-Smith-Watercolor-o-n-Hahnemühle-Agave-CP-Watercolor2.jpg?resize=300%2C204&amp;ssl=1 300w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Waterflow-Daniel-Smith-Watercolor-o-n-Hahnemühle-Agave-CP-Watercolor2.jpg?resize=200%2C136&amp;ssl=1 200w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Waterflow-Daniel-Smith-Watercolor-o-n-Hahnemühle-Agave-CP-Watercolor2.jpg?resize=768%2C521&amp;ssl=1 768w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Waterflow-Daniel-Smith-Watercolor-o-n-Hahnemühle-Agave-CP-Watercolor2.jpg?resize=672%2C456&amp;ssl=1 672w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Waterflow-Daniel-Smith-Watercolor-o-n-Hahnemühle-Agave-CP-Watercolor2.jpg?resize=480%2C326&amp;ssl=1 480w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Waterflow-Daniel-Smith-Watercolor-o-n-Hahnemühle-Agave-CP-Watercolor2.jpg?resize=750%2C509&amp;ssl=1 750w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Waterflow-Daniel-Smith-Watercolor-o-n-Hahnemühle-Agave-CP-Watercolor2.jpg?resize=600%2C407&amp;ssl=1 600w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></p>
<p>The first thing I tested for was the paint flow. I misted the paper thoroughly and added watery paint, letting it flow all over to see how much the paint moved and blended.</p>
<p>I had lots of control over the paint flow. I wet the paper so it was soaked but the water didn’t run or puddle. A thin wash of paint added with the brush feathered a bit, but didn’t move much. When I added more water with a mister, the paint began flowing and blending nicely.</p>
<p>The paper curled at the edges while drying but only a little during the actual painting. I gently curled the paper in the opposite direction and it flattened easily.</p>
<p>I think I’m seeing a triggerfish in this abstract, but my test with this was done for now, so that will wait for another day.</p>
<div id="attachment_481678" style="width: 1034px" class="wp-caption alignnone"><a href="https://i1.wp.com/doodlewash.com/wp-content/uploads/2021/04/CAPPADOCIA-TURKEY-Zebra-Zensations-tech-penDaniel-Smith-Watercolor-on-Hahnemühle-Agave-Watercolor-papers.jpg?ssl=1" class="external" rel="nofollow" target="_blank"><img aria-describedby="caption-attachment-481678" data-attachment-id="481678" data-permalink="https://doodlewash.com/hahnemuhle-natural-line-review/cappadocia-turkey-zebra-zensations-tech-pendaniel-smith-watercolor-on-hahnemu%cc%88hle-agave-watercolor-papers/" data-orig-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2021/04/CAPPADOCIA-TURKEY-Zebra-Zensations-tech-penDaniel-Smith-Watercolor-on-Hahnemühle-Agave-Watercolor-papers.jpg?fit=1024%2C695&amp;ssl=1" data-orig-size="1024,695" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CAPPADOCIA, TURKEY-Zebra Zensations tech pen,Daniel Smith Watercolor on Hahnemühle Agave Watercolor papers" data-image-description="" data-medium-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2021/04/CAPPADOCIA-TURKEY-Zebra-Zensations-tech-penDaniel-Smith-Watercolor-on-Hahnemühle-Agave-Watercolor-papers.jpg?fit=300%2C204&amp;ssl=1" data-large-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2021/04/CAPPADOCIA-TURKEY-Zebra-Zensations-tech-penDaniel-Smith-Watercolor-on-Hahnemühle-Agave-Watercolor-papers.jpg?fit=1024%2C695&amp;ssl=1" loading="lazy" class="wp-image-481678 size-full" src="https://i1.wp.com/doodlewash.com/wp-content/uploads/2021/04/CAPPADOCIA-TURKEY-Zebra-Zensations-tech-penDaniel-Smith-Watercolor-on-Hahnemühle-Agave-Watercolor-papers.jpg?resize=1024%2C695&#038;ssl=1" alt="CAPPADOCIA, TURKEY-Zebra Zensations tech pen,Daniel Smith Watercolor on Hahnemühle Agave Watercolor papers" width="1024" height="695" srcset="https://i1.wp.com/doodlewash.com/wp-content/uploads/2021/04/CAPPADOCIA-TURKEY-Zebra-Zensations-tech-penDaniel-Smith-Watercolor-on-Hahnemühle-Agave-Watercolor-papers.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2021/04/CAPPADOCIA-TURKEY-Zebra-Zensations-tech-penDaniel-Smith-Watercolor-on-Hahnemühle-Agave-Watercolor-papers.jpg?resize=300%2C204&amp;ssl=1 300w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2021/04/CAPPADOCIA-TURKEY-Zebra-Zensations-tech-penDaniel-Smith-Watercolor-on-Hahnemühle-Agave-Watercolor-papers.jpg?resize=200%2C136&amp;ssl=1 200w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2021/04/CAPPADOCIA-TURKEY-Zebra-Zensations-tech-penDaniel-Smith-Watercolor-on-Hahnemühle-Agave-Watercolor-papers.jpg?resize=768%2C521&amp;ssl=1 768w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2021/04/CAPPADOCIA-TURKEY-Zebra-Zensations-tech-penDaniel-Smith-Watercolor-on-Hahnemühle-Agave-Watercolor-papers.jpg?resize=672%2C456&amp;ssl=1 672w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2021/04/CAPPADOCIA-TURKEY-Zebra-Zensations-tech-penDaniel-Smith-Watercolor-on-Hahnemühle-Agave-Watercolor-papers.jpg?resize=480%2C326&amp;ssl=1 480w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2021/04/CAPPADOCIA-TURKEY-Zebra-Zensations-tech-penDaniel-Smith-Watercolor-on-Hahnemühle-Agave-Watercolor-papers.jpg?resize=750%2C509&amp;ssl=1 750w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2021/04/CAPPADOCIA-TURKEY-Zebra-Zensations-tech-penDaniel-Smith-Watercolor-on-Hahnemühle-Agave-Watercolor-papers.jpg?resize=600%2C407&amp;ssl=1 600w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a><p id="caption-attachment-481678" class="wp-caption-text">Cappadocia, Turkey photo reference courtesy of DenisDoukhan on Pixabay</p></div>
<p>Next, I did a destruction test. This is where I go overboard, fussing, lifting color, repainting, scrubbing and generally doing a lot of things you shouldn’t really do. It tells me what the paper can really handle.</p>
<p>By drawing my subject first with a fiber-tipped technical pen, I discovered that the paper handles pen very well, with smooth coverage and bold lines.</p>
<p>Lifting color was easy, and it went almost all the way to the white of the paper. Sometimes, when lifting is too easy, you pick up color instead of adding it. That was not the case here.</p>
<p>My lifting, scrubbing and repainting cycle was repeated several times in the same area. The colors lost brilliance and became muddy, but I believe this was because I allowed them to mix not because of damage to the paper.</p>
<p>With both the test of paint flow and color lifting, I needed a little more water than I normally use. I think this is what gave me the extra control, and prevented accidentally lifting color.</p>
<p>Many of my colors were chosen to see if they would granulate, and they did. You can see it best up in the right-hand corner of the painting.</p>
<p>Now that I knew how the paper handled, I got serious.</p>
<div id="attachment_481685" style="width: 1034px" class="wp-caption alignnone"><a href="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguin-Diver-Arteza-Gouach-on-Hah-nemühle-Agave-Watercolor-paper2.jpg?ssl=1" class="external" rel="nofollow" target="_blank"><img aria-describedby="caption-attachment-481685" data-attachment-id="481685" data-permalink="https://doodlewash.com/hahnemuhle-natural-line-review/penguin-diver-arteza-gouach-on-hah-nemu%cc%88hle-agave-watercolor-paper2/" data-orig-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguin-Diver-Arteza-Gouach-on-Hah-nemühle-Agave-Watercolor-paper2.jpg?fit=1024%2C695&amp;ssl=1" data-orig-size="1024,695" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Penguin Diver-Arteza Gouach on Hah nemühle Agave Watercolor paper2" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguin-Diver-Arteza-Gouach-on-Hah-nemühle-Agave-Watercolor-paper2.jpg?fit=300%2C204&amp;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguin-Diver-Arteza-Gouach-on-Hah-nemühle-Agave-Watercolor-paper2.jpg?fit=1024%2C695&amp;ssl=1" loading="lazy" class="wp-image-481685 size-full" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguin-Diver-Arteza-Gouach-on-Hah-nemühle-Agave-Watercolor-paper2.jpg?resize=1024%2C695&#038;ssl=1" alt="Penguin Diver-Arteza Gouach on Hah nemühle Agave Watercolor paper2" width="1024" height="695" srcset="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguin-Diver-Arteza-Gouach-on-Hah-nemühle-Agave-Watercolor-paper2.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguin-Diver-Arteza-Gouach-on-Hah-nemühle-Agave-Watercolor-paper2.jpg?resize=300%2C204&amp;ssl=1 300w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguin-Diver-Arteza-Gouach-on-Hah-nemühle-Agave-Watercolor-paper2.jpg?resize=200%2C136&amp;ssl=1 200w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguin-Diver-Arteza-Gouach-on-Hah-nemühle-Agave-Watercolor-paper2.jpg?resize=768%2C521&amp;ssl=1 768w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguin-Diver-Arteza-Gouach-on-Hah-nemühle-Agave-Watercolor-paper2.jpg?resize=672%2C456&amp;ssl=1 672w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguin-Diver-Arteza-Gouach-on-Hah-nemühle-Agave-Watercolor-paper2.jpg?resize=480%2C326&amp;ssl=1 480w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguin-Diver-Arteza-Gouach-on-Hah-nemühle-Agave-Watercolor-paper2.jpg?resize=750%2C509&amp;ssl=1 750w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Penguin-Diver-Arteza-Gouach-on-Hah-nemühle-Agave-Watercolor-paper2.jpg?resize=600%2C407&amp;ssl=1 600w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a><p id="caption-attachment-481685" class="wp-caption-text">Penguin photo reference courtesy of bdabney on Pixabay</p></div>
<p>I switched to gouache for my last painting. The only test was to paint with a very heavy application in some areas. Once dry, gouache can crack if the paper is too light or flexible.</p>
<p>After this painting had set for a couple of days, I gently flexed it back and forth to see if the paint would crack. It did not.</p>
<p>Overall, I found this paper to be sturdy, allowing great control of the paint flow and allowing easy color lifting. I had to use a bit more water than I am used to, for certain techniques.</p>
<h2>Giveaway</h2>
<p>Today, I’m starting a giveaway for:<br />
One Hahnemühle Hemp Sketch Pad, 80 sheets, A5 / 5.8 x 8.3 in<br />
One Agave Watercolor Cold-pressed, 12 sheets, 24 x 32 cm / 9.4 x 12.6 inch<br />
One Agave Watercolor, Cold-pressed, 12 sheets 8 x 10,5 cm / 3.1 x 4.1 inch<br />
Bamboo Mixed Media, 10 sheets, 8 x 10,5 cm / 3.1 x 4.1 inch</p>
<p><em>Sorry, <strong>U.S. only</strong> for this one.</em></p>
<p><a href="https://lifeimitatesdoodles.blog/2021/04/22/review-giveaway-hahnemuhles-the-natural-line/" target="_blank" rel="noopener nofollow" class="external">You can enter at my blog by clicking here.</a></p>
<h2>About Hahnemühle</h2>
<p>Hahnemühle uses fibers with lignin-free cellulose from trees grown in sustainably managed forests. They are FSC- or PEFC-certified. They also use linters — fine fibers that are a by-product of textile and oil industries. They recycle production waste and packaging material and use electricity from 100% renewable energies. They continually search for fast-growing, renewable cellulose alternatives.</p>
<p>All Hahnemühle papers are independently certified as highly resistant to aging and are vegan.</p>
<p>They have a wide range of papers so there is something for every artist, from beginner to professional.</p>
<h3>Hahnemühle Natural Line &#8211; Where to Buy</h3>
<p>Bamboo Mixed Media Cold-pressed Available in:<br />
<a href="https://wetpaintart.com/hahn-bamboo-mini-10-sheets/" target="_blank" rel="noopener nofollow" class="external">Pad, 10 sheets, 8 x 10,5 / 3.1 X 4.1 in </a><br />
Pad, 15 sheets, 15,3 x 25 / 6.02 x 9.8 in<br />
<a href="https://wetpaintart.com/search-results-page?q=Hahnemuhle+Natural+Line+Bamboo+Mixed+Media" target="_blank" rel="noopener nofollow" class="external">Pad, 25 sheets, 24 x 32 / 9.4 x 12.6 in </a><br />
<a href="https://wetpaintart.com/hahn-bamboo-265g-25sh-12x16/" target="_blank" rel="noopener nofollow" class="external">Pad, 25 sheets, 30 x 40 / 11.8 x 15.7 in</a><br />
<a href="https://wetpaintart.com/hahn-bamboo-mm-block-36x48cm/" target="_blank" rel="noopener nofollow" class="external">Pad, 25 sheets, 36 x 48 / 14.2 x 18.9 in </a><br />
Pad, 25 sheets, 42 x 56 / 16.5 X 22 IN<br />
Sheets, pack. unit 10 sheets, 50 x 65 / 19.7 x 25.6 in<br />
Roll: 1,25 x 10 m / 4.10 x 32.8084 ft</p>
<p>Bamboo Sketch Available in:</p>
<p><a href="https://wetpaintart.com/hahn-bamboo-sketch-a5-30sh/" target="_blank" rel="noopener nofollow" class="external">Pad, 30 sheets, A5 / 5.8 x 8.3 in </a><br />
<a href="https://wetpaintart.com/hahn-bamboo-sketch-a3-30sh/" target="_blank" rel="noopener nofollow" class="external">Pad, 30 sheets, A4 / 8.3 x 11.7 in </a><br />
<a href="https://wetpaintart.com/hahn-bamboo-sketch-a3-30sh/" target="_blank" rel="noopener nofollow" class="external">Pad, 30 sheets, A3 / 11.7 x 16.5 in </a><br />
<a href="https://wetpaintart.com/hahn-bamboo-sketch-a5-64sh/" target="_blank" rel="noopener nofollow" class="external">Book, 64 sheets, 128 pages: A5 / 5.8 x 8.3 in</a><br />
<a href="https://wetpaintart.com/hahn-bamboo-sketch-a4-64sh/" target="_blank" rel="noopener nofollow" class="external">Book, 64 sheets 128 pages &#8211; A4 / 8.3 x 11.7 in</a></p>
<p>Hemp Sketch Available in:<br />
<a href="https://wetpaintart.com/hahn-hemp-sketch-a5-80sh/" target="_blank" rel="noopener nofollow" class="external">Pad, 80 sheets, A5 / 5.8 x 8.3 in</a><br />
<a href="https://wetpaintart.com/hahn-hemp-sketch-a4-80sh/" target="_blank" rel="noopener nofollow" class="external">Pad, 80 sheets, A4 / 8.3 x 11.7 in</a><br />
<a href="https://wetpaintart.com/hahn-hemp-sketch-a3-80sh/" target="_blank" rel="noopener nofollow" class="external">Pad, 80 sheets, A3 / 11.7 x 16.5 in</a></p>
<p>Agave Watercolor Cold-pressed Available in:<br />
<a href="https://wetpaintart.com/hahn-agave-8x10-12sh/" target="_blank" rel="noopener nofollow" class="external">Block, 12 sheets, 8 x 10,5 cm / 3.1 x 4.1 in</a><br />
<a href="https://wetpaintart.com/hahn-agave-24x32cm-12sh/" target="_blank" rel="noopener nofollow" class="external">Block, 12 sheets, 24 x 32 cm / 9.4 x 12.6 in</a><br />
<a href="https://wetpaintart.com/hahn-agave-30x40cm-12sh/" target="_blank" rel="noopener nofollow" class="external">Block, 12 sheets, 30 x 40 cm / 11.8 x 15.7 in</a><br />
<a href="https://wetpaintart.com/hahn-agave-36x48cm-12sh/" target="_blank" rel="noopener nofollow" class="external">Block, 12 sheets, 36 x 48 cm / 14.2 x 18.9 in</a><br />
Block, 12 sheets, A4 / 8.3 x 11.7 in<br />
Block, 12 sheets, A3 / 11.7 x 16.5 in<br />
<a href="https://wetpaintart.com/hahn-agave-50x65cm-sheet/" target="_blank" rel="noopener nofollow" class="external">Sheets, pack. unit 10 sheets 50 x 65 cm / 19.7 x 25.6 in </a></p>
<h3>Other Tools</h3>
<p>Callia Artist Brushes: <a href="https://willowwolfe.com/product-category/brush/callia/" target="_blank" rel="noopener nofollow" class="external">Flat Wash Brushes</a>, <a href="https://willowwolfe.com/product-category/brush/callia/" target="_blank" rel="noopener nofollow" class="external">Round Brushes</a><br />
Arteza <a href="https://amzn.to/3sDFvKT" target="_blank" rel="nofollow noopener" class="external">Gouache Paint, Set of 60 Colors/Tubes (12 ml/0.4 US fl oz)</a><br />
Daniel Smith<a href="https://amzn.to/3d9U44O" target="_blank" rel="nofollow noopener" class="external"> Set Mezzi Godet in Metal Box</a></p>
<p><em>Disclaimer: I received a sample packs of Agave Watercolor paper and Hemp Sketch paper from Hahnemühle for the purpose of this review, and two sets of each product for giveaways. I received no other consideration, though this post contains affiliate links which help support Doodlewash. As always, all opinions expressed are my own.</em></p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block round">
                <a href="https://doodlewash.com/author/sandra-strait/"><img alt='' src='https://i1.wp.com/doodlewash.com/wp-content/uploads/avatars/972/5cad58daa3886-bpfull.jpg?resize=150%2C150&#038;ssl=1' srcset='https://i1.wp.com/doodlewash.com/wp-content/uploads/avatars/972/5cad58daa3886-bpfull.jpg?resize=150%2C150&#038;ssl=1 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy' data-recalc-dims="1"/></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://doodlewash.com/author/sandra-strait/">Sandra Strait</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                    <p>I&#8217;m a self-taught artist who dances about with all sorts of artistic mediums. My main loves are Watercolor, Zentangle and Ballpoint pen. The subjects of my work are many and varied and change at whim. I&#8217;m a little bit crazy, but doesn&#8217;t that come with being an artist? At my <a href="https://lifeimitatesdoodles.blog" class="external" rel="nofollow" target="_blank">Life Imitates Doodles Blog</a>, I post a list of resource links for Tangles, Tutorials and Giveaways three times a week. I also write reviews, hold giveaways and share my art work.</p>
                </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="https://doodlewash.com/author/sandra-strait/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                    
                                <li class="awpa-website-li">
                                    <a href="https://lifeimitatesdoodles.blog/"
                                       class="awpa-website awpa-icon-website external" rel="nofollow" target="_blank"></a>
                                </li>
                                                                                                                                                                                        </ul>
                            </div>
        </div>

                                            </div>
                <span class="sl-wrapper"><a href="https://doodlewash.com/wp-login.php?redirect_to=https%3A%2F%2Fdoodlewash.com%2Fhahnemuhle-natural-line-review%2F" class="sl-button" title="Recommend this article"><span class="sl-icon"><i class="fa fa-heart"></i></span><span class="sl-count"><span class="recommend-title">Recommended</span><span class="count-num">3</span> recommendations</span></a></span><span class="category-container">Published in <span class="cat-links"><a href="https://doodlewash.com/art-supply-reviews/" rel="category tag">Art Supply Reviews</a></span></span><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-95177578-481669-6080cf1a3e1b5' data-src='https://widgets.wp.com/likes/#blog_id=95177578&amp;post_id=481669&amp;origin=doodlewash.com&amp;obj_id=95177578-481669-6080cf1a3e1b5' data-name='like-post-frame-95177578-481669-6080cf1a3e1b5'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div id="amzn-assoc-ad-c324f9d3-6003-453e-95fe-c14046235a24"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=c324f9d3-6003-453e-95fe-c14046235a24"></script></div>
<!-- AI CONTENT END 1 -->
			
		
		
	</div><!--end article-content-->

</article><!--end article-->

	<section class="main-color container-wrap social-share-wrap">
    <div class="container">
        <div class="share-links">

            <div class="hr-title hr-long"><abbr>Share this</abbr></div>

            
                <span class="kleo-love">
                <a href="#" class="item-likes" id="item-likes-481669" title="Like this"><span class="item-likes-count">28</span> <span class="item-likes-postfix">likes</span></a>                </span>

            
            
                
                                    <span class="kleo-facebook">
                <a href="http://www.facebook.com/sharer.php?u=https://doodlewash.com/hahnemuhle-natural-line-review/" class="post_share_facebook"
                   onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
                    <i class="icon-facebook"></i>
                </a>
            </span>
                
                                    <span class="kleo-twitter">
                <a href="https://twitter.com/share?url=https://doodlewash.com/hahnemuhle-natural-line-review/" class="post_share_twitter external"
                   onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" rel="nofollow" target="_blank">
                    <i class="icon-twitter"></i>
                </a>
            </span>
                
                
                                    <span class="kleo-pinterest">
                <a href="http://pinterest.com/pin/create/button/?url=https://doodlewash.com/hahnemuhle-natural-line-review/&media=https://doodlewash.com/wp-content/uploads/2021/04/Hahnemuhle-Natural-Line-Watercolor-Paper-Sketching2.jpg&description=Review: Hahnemühle Natural Line"
                   onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    <i class="icon-pinterest-circled"></i>
                </a>
            </span>
                
                
                
                

                                    <span class="kleo-mail">
                <a href="mailto:?subject=Review: Hahnemühle Natural Line&body=https://doodlewash.com/hahnemuhle-natural-line-review/"
                   class="post_share_email">
                    <i class="icon-mail"></i>
                </a>
            </span>
                
            
        </div>
    </div>
</section>
	

<section class="container-wrap">
	<div class="container">
		<div class="related-wrap">
        
            <div class="hr-title hr-long"><abbr>Related Articles</abbr></div>
        
            <div class="kleo-carousel-container dot-carousel">
                <div class="kleo-carousel-items kleo-carousel-post" data-min-items="1" data-max-items="6">
                    <ul class="kleo-carousel">

                        
<li id="post-210295" class="post-item col-sm-4 post-210295 post type-post status-publish format-standard has-post-thumbnail hentry category-art-supply-reviews category-recommendations tag-art-supplies tag-da-vinci-paint-co tag-featured tag-hahnemuhle tag-legion-paper tag-life-imitates-doodles tag-magnani tag-miya-arts tag-princeton-artist-materials tag-royal-talens-na tag-stonehenge tag-van-gogh">
    <article>

		<div class="post-image"><a href="https://doodlewash.com/art-supplies-for-the-artist-who-has-everything/" class="element-wrap"><img width="480" height="270" src="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/12/Art-Supplies-For-Arists-Who-Have-Everything-Lead.jpg?resize=480%2C270&amp;ssl=1" class="attachment-kleo-post-gallery size-kleo-post-gallery wp-post-image" alt="Art Supplies For Arists Who Have Everything Lead" loading="lazy" srcset="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/12/Art-Supplies-For-Arists-Who-Have-Everything-Lead.jpg?resize=480%2C270&amp;ssl=1 480w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/12/Art-Supplies-For-Arists-Who-Have-Everything-Lead.jpg?zoom=2&amp;resize=480%2C270&amp;ssl=1 960w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="210635" data-permalink="https://doodlewash.com/art-supplies-for-the-artist-who-has-everything/art-supplies-for-arists-who-have-everything-lead/" data-orig-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/12/Art-Supplies-For-Arists-Who-Have-Everything-Lead.jpg?fit=1024%2C797&amp;ssl=1" data-orig-size="1024,797" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Art Supplies For Arists Who Have Everything Lead" data-image-description="" data-medium-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/12/Art-Supplies-For-Arists-Who-Have-Everything-Lead.jpg?fit=300%2C233&amp;ssl=1" data-large-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/12/Art-Supplies-For-Arists-Who-Have-Everything-Lead.jpg?fit=1024%2C797&amp;ssl=1" /><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
        <div class="entry-content">
            <h4 class="post-title entry-title"><a href="https://doodlewash.com/art-supplies-for-the-artist-who-has-everything/">Art Supplies For The Artist Who Has Everything</a></h4>

            <span class="post-meta hidden hide">
                <small><a href="https://doodlewash.com/art-supplies-for-the-artist-who-has-everything/" rel="bookmark" class="post-time"><time class="entry-date" datetime="2019-12-13T09:15:55-06:00">December 13, 2019</time><time class="modify-date hide hidden updated" datetime="2019-12-13T09:18:41-06:00">December 13, 2019</time></a></small>, <small class="meta-comment-count"><a href="https://doodlewash.com/art-supplies-for-the-artist-who-has-everything/#comments">30 <i class="icon-chat-1 hover-tip" data-original-title="This article has 30 comments" data-toggle="tooltip" data-placement="top"></i></a></small>            </span>

			                <hr>
                <div class="entry-summary">
					<p>It’s the time of year when people are looking for good deals on art supplies and everybody’s making lists...</p>                </div><!-- .entry-summary -->
			        </div><!--end post-info-->

    </article>
</li>
<li id="post-51563" class="post-item col-sm-4 post-51563 post type-post status-publish format-standard has-post-thumbnail hentry category-art-supply-reviews tag-giveaway tag-watercolor-palette">
    <article>

		<div class="post-image"><a href="https://doodlewash.com/doodlewash-review-robax-palette/" class="element-wrap"><img width="480" height="270" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2016/10/robax126.jpg?resize=480%2C270&amp;ssl=1" class="attachment-kleo-post-gallery size-kleo-post-gallery wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/doodlewash.com/wp-content/uploads/2016/10/robax126.jpg?resize=480%2C270&amp;ssl=1 480w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2016/10/robax126.jpg?zoom=2&amp;resize=480%2C270&amp;ssl=1 960w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2016/10/robax126.jpg?zoom=3&amp;resize=480%2C270&amp;ssl=1 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="51576" data-permalink="https://doodlewash.com/doodlewash-review-robax-palette/robax126/" data-orig-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2016/10/robax126.jpg?fit=4032%2C3024&amp;ssl=1" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1472230727&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="robax126" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2016/10/robax126.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2016/10/robax126.jpg?fit=1024%2C768&amp;ssl=1" /><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
        <div class="entry-content">
            <h4 class="post-title entry-title"><a href="https://doodlewash.com/doodlewash-review-robax-palette/">DOODLEWASH REVIEW: Robax Palette</a></h4>

            <span class="post-meta hidden hide">
                <small><a href="https://doodlewash.com/doodlewash-review-robax-palette/" rel="bookmark" class="post-time"><time class="entry-date" datetime="2016-11-12T07:00:29-06:00">November 12, 2016</time><time class="modify-date hide hidden updated" datetime="2018-02-05T08:03:23-06:00">February 5, 2018</time></a></small>, <small class="meta-comment-count"><a href="https://doodlewash.com/doodlewash-review-robax-palette/#comments">44 <i class="icon-chat-1 hover-tip" data-original-title="This article has 44 comments" data-toggle="tooltip" data-placement="top"></i></a></small>            </span>

			                <hr>
                <div class="entry-summary">
					<p>Writing these reviews is a bit like a public consumer confessional.  But I look for help all the time...</p>                </div><!-- .entry-summary -->
			        </div><!--end post-info-->

    </article>
</li>
<li id="post-206366" class="post-item col-sm-4 post-206366 post type-post status-publish format-standard has-post-thumbnail hentry category-art-supply-reviews tag-alice-hendon tag-artangleology tag-book-review tag-featured tag-hahnemuhle tag-hahnemuhle_usa tag-review tag-tangle-art tag-tangle-patterns tag-tangling tag-zebra-pen tag-zentangle">
    <article>

		<div class="post-image"><a href="https://doodlewash.com/tangle-all-around-the-world-alice-hendon-book-review/" class="element-wrap"><img width="480" height="270" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/10/leader.jpg?resize=480%2C270&amp;ssl=1" class="attachment-kleo-post-gallery size-kleo-post-gallery wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/10/leader.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/10/leader.jpg?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/10/leader.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/10/leader.jpg?resize=768%2C431&amp;ssl=1 768w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/10/leader.jpg?resize=672%2C377&amp;ssl=1 672w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/10/leader.jpg?resize=480%2C270&amp;ssl=1 480w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/10/leader.jpg?resize=750%2C421&amp;ssl=1 750w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/10/leader.jpg?resize=50%2C28&amp;ssl=1 50w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/10/leader.jpg?resize=100%2C56&amp;ssl=1 100w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/10/leader.jpg?resize=600%2C337&amp;ssl=1 600w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="206792" data-permalink="https://doodlewash.com/leader-10/" data-orig-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/10/leader.jpg?fit=1024%2C575&amp;ssl=1" data-orig-size="1024,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="leader" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/10/leader.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/10/leader.jpg?fit=1024%2C575&amp;ssl=1" /><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
        <div class="entry-content">
            <h4 class="post-title entry-title"><a href="https://doodlewash.com/tangle-all-around-the-world-alice-hendon-book-review/">BOOK REVIEW: Tangle All Around the World by Alice Hendon</a></h4>

            <span class="post-meta hidden hide">
                <small><a href="https://doodlewash.com/tangle-all-around-the-world-alice-hendon-book-review/" rel="bookmark" class="post-time"><time class="entry-date" datetime="2019-10-16T07:27:15-05:00">October 16, 2019</time><time class="modify-date hide hidden updated" datetime="2019-10-16T07:27:15-05:00">October 16, 2019</time></a></small>, <small class="meta-comment-count"><a href="https://doodlewash.com/tangle-all-around-the-world-alice-hendon-book-review/#comments">21 <i class="icon-chat-1 hover-tip" data-original-title="This article has 21 comments" data-toggle="tooltip" data-placement="top"></i></a></small>            </span>

			                <hr>
                <div class="entry-summary">
					<p>Tangle All Around the World is Book 6 in Alice Hendon’s Artangleology Series.  The previous books have been activity...</p>                </div><!-- .entry-summary -->
			        </div><!--end post-info-->

    </article>
</li>
<li id="post-39467" class="post-item col-sm-4 post-39467 post type-post status-publish format-standard has-post-thumbnail hentry category-art-supply-reviews tag-schmincke">
    <article>

		<div class="post-image"><a href="https://doodlewash.com/doodlewash-review-resists-masking-fluid/" class="element-wrap"><img width="480" height="270" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2016/08/all.jpg?resize=480%2C270&amp;ssl=1" class="attachment-kleo-post-gallery size-kleo-post-gallery wp-post-image" alt="Schmincke, Winsor &amp; Newton, China Marker, Wax Resist, Fineline Applicator masking fluid demo" loading="lazy" srcset="https://i2.wp.com/doodlewash.com/wp-content/uploads/2016/08/all.jpg?zoom=2&amp;resize=480%2C270&amp;ssl=1 960w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2016/08/all.jpg?zoom=3&amp;resize=480%2C270&amp;ssl=1 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="39532" data-permalink="https://doodlewash.com/doodlewash-review-resists-masking-fluid/all-2/" data-orig-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2016/08/all.jpg?fit=4032%2C3024&amp;ssl=1" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1469263467&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="All" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2016/08/all.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2016/08/all.jpg?fit=1024%2C768&amp;ssl=1" /><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
        <div class="entry-content">
            <h4 class="post-title entry-title"><a href="https://doodlewash.com/doodlewash-review-resists-masking-fluid/">DOODLEWASH REVIEW- Resists &amp; Masking Fluid</a></h4>

            <span class="post-meta hidden hide">
                <small><a href="https://doodlewash.com/doodlewash-review-resists-masking-fluid/" rel="bookmark" class="post-time"><time class="entry-date" datetime="2016-08-06T07:00:35-05:00">August 6, 2016</time><time class="modify-date hide hidden updated" datetime="2020-07-08T20:20:24-05:00">July 8, 2020</time></a></small>, <small class="meta-comment-count"><a href="https://doodlewash.com/doodlewash-review-resists-masking-fluid/#comments">30 <i class="icon-chat-1 hover-tip" data-original-title="This article has 30 comments" data-toggle="tooltip" data-placement="top"></i></a></small>            </span>

			                <hr>
                <div class="entry-summary">
					<p>Resistance is futile.  Is my Trekkie showing a little?  Nerd alert!  I had resistance to writing about resists, but...</p>                </div><!-- .entry-summary -->
			        </div><!--end post-info-->

    </article>
</li>
<li id="post-168796" class="post-item col-sm-4 post-168796 post type-post status-publish format-standard has-post-thumbnail hentry category-art-supply-reviews tag-alice-hendon tag-book-review tag-featured tag-planner tag-tangle-patterns tag-tangle-starts">
    <article>

		<div class="post-image"><a href="https://doodlewash.com/review-alice-hendon-tangle-starts-planner-into-the-future/" class="element-wrap"><img width="480" height="270" src="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/01/cover.jpg?resize=480%2C270&amp;ssl=1" class="attachment-kleo-post-gallery size-kleo-post-gallery wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/01/cover.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/01/cover.jpg?resize=200%2C113&amp;ssl=1 200w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/01/cover.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/01/cover.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/01/cover.jpg?resize=672%2C378&amp;ssl=1 672w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/01/cover.jpg?resize=480%2C270&amp;ssl=1 480w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/01/cover.jpg?resize=750%2C422&amp;ssl=1 750w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/01/cover.jpg?resize=600%2C338&amp;ssl=1 600w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="168795" data-permalink="https://doodlewash.com/cover-2/" data-orig-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/01/cover.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/01/cover.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/01/cover.jpg?fit=1024%2C576&amp;ssl=1" /><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
        <div class="entry-content">
            <h4 class="post-title entry-title"><a href="https://doodlewash.com/review-alice-hendon-tangle-starts-planner-into-the-future/">REVIEW: Alice Hendon’s Tangle Starts Planner, Into the Future</a></h4>

            <span class="post-meta hidden hide">
                <small><a href="https://doodlewash.com/review-alice-hendon-tangle-starts-planner-into-the-future/" rel="bookmark" class="post-time"><time class="entry-date" datetime="2019-01-30T09:48:24-06:00">January 30, 2019</time><time class="modify-date hide hidden updated" datetime="2019-01-30T09:48:24-06:00">January 30, 2019</time></a></small>, <small class="meta-comment-count"><a href="https://doodlewash.com/review-alice-hendon-tangle-starts-planner-into-the-future/#comments">11 <i class="icon-chat-1 hover-tip" data-original-title="This article has 11 comments" data-toggle="tooltip" data-placement="top"></i></a></small>            </span>

			                <hr>
                <div class="entry-summary">
					<p>A few months ago, I reviewed Alice Hendon’s Artangleology Book Series.  Well, she doesn’t let the dust settle before writing...</p>                </div><!-- .entry-summary -->
			        </div><!--end post-info-->

    </article>
</li>
<li id="post-200866" class="post-item col-sm-4 post-200866 post type-post status-publish format-standard has-post-thumbnail hentry category-art-supply-reviews tag-art-supplies tag-daniel-smith tag-featured tag-paper tag-qor tag-watercolor-paper tag-watercolor-paper-sampler tag-watercolour-paper tag-wet-paint-art">
    <article>

		<div class="post-image"><a href="https://doodlewash.com/watercolor-paper-review-wet-paint-sampler-pack-reivew/" class="element-wrap"><img width="480" height="270" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/09/bLeader.jpg?resize=480%2C270&amp;ssl=1" class="attachment-kleo-post-gallery size-kleo-post-gallery wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/09/bLeader.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/09/bLeader.jpg?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/09/bLeader.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/09/bLeader.jpg?resize=768%2C431&amp;ssl=1 768w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/09/bLeader.jpg?resize=672%2C377&amp;ssl=1 672w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/09/bLeader.jpg?resize=480%2C270&amp;ssl=1 480w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/09/bLeader.jpg?resize=750%2C421&amp;ssl=1 750w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/09/bLeader.jpg?resize=50%2C28&amp;ssl=1 50w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/09/bLeader.jpg?resize=100%2C56&amp;ssl=1 100w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/09/bLeader.jpg?resize=600%2C337&amp;ssl=1 600w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="202577" data-permalink="https://doodlewash.com/bleader/" data-orig-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/09/bLeader.jpg?fit=1024%2C575&amp;ssl=1" data-orig-size="1024,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bLeader" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/09/bLeader.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/09/bLeader.jpg?fit=1024%2C575&amp;ssl=1" /><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
        <div class="entry-content">
            <h4 class="post-title entry-title"><a href="https://doodlewash.com/watercolor-paper-review-wet-paint-sampler-pack-reivew/">REVIEW: Watercolor Paper &#8211; Wet Paint Sampler Pack</a></h4>

            <span class="post-meta hidden hide">
                <small><a href="https://doodlewash.com/watercolor-paper-review-wet-paint-sampler-pack-reivew/" rel="bookmark" class="post-time"><time class="entry-date" datetime="2019-09-13T07:49:17-05:00">September 13, 2019</time><time class="modify-date hide hidden updated" datetime="2019-09-13T07:49:17-05:00">September 13, 2019</time></a></small>, <small class="meta-comment-count"><a href="https://doodlewash.com/watercolor-paper-review-wet-paint-sampler-pack-reivew/#comments">12 <i class="icon-chat-1 hover-tip" data-original-title="This article has 12 comments" data-toggle="tooltip" data-placement="top"></i></a></small>            </span>

			                <hr>
                <div class="entry-summary">
					<p>Recently, Wet Paint: Artists&#8217; Materials &amp; Framing reached out to me and asked if I wanted to review one...</p>                </div><!-- .entry-summary -->
			        </div><!--end post-info-->

    </article>
</li>
<li id="post-157042" class="post-item col-sm-4 post-157042 post type-post status-publish format-standard has-post-thumbnail hentry category-art-supply-reviews tag-drawing tag-eni-oken tag-featured tag-pen-and-ink tag-sketching tag-tangle-patterns tag-zebra-pen tag-zentangle">
    <article>

		<div class="post-image"><a href="https://doodlewash.com/tangled-scrollwork-video-lesson-review-eni-oken/" class="element-wrap"><img width="480" height="270" src="https://i1.wp.com/doodlewash.com/wp-content/uploads/2018/09/lead.jpg?resize=480%2C270&amp;ssl=1" class="attachment-kleo-post-gallery size-kleo-post-gallery wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/doodlewash.com/wp-content/uploads/2018/09/lead.jpg?resize=480%2C270&amp;ssl=1 480w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2018/09/lead.jpg?zoom=2&amp;resize=480%2C270&amp;ssl=1 960w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="157041" data-permalink="https://doodlewash.com/lead-2/" data-orig-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2018/09/lead.jpg?fit=1024%2C607&amp;ssl=1" data-orig-size="1024,607" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lead" data-image-description="" data-medium-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2018/09/lead.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2018/09/lead.jpg?fit=1024%2C607&amp;ssl=1" /><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
        <div class="entry-content">
            <h4 class="post-title entry-title"><a href="https://doodlewash.com/tangled-scrollwork-video-lesson-review-eni-oken/">REVIEW: Eni Oken&#8217;s Tangled Scrollwork Video Lesson</a></h4>

            <span class="post-meta hidden hide">
                <small><a href="https://doodlewash.com/tangled-scrollwork-video-lesson-review-eni-oken/" rel="bookmark" class="post-time"><time class="entry-date" datetime="2018-09-29T09:00:03-05:00">September 29, 2018</time><time class="modify-date hide hidden updated" datetime="2018-09-29T20:24:46-05:00">September 29, 2018</time></a></small>, <small class="meta-comment-count"><a href="https://doodlewash.com/tangled-scrollwork-video-lesson-review-eni-oken/#comments">17 <i class="icon-chat-1 hover-tip" data-original-title="This article has 17 comments" data-toggle="tooltip" data-placement="top"></i></a></small>            </span>

			                <hr>
                <div class="entry-summary">
					<p>For several years now, I’ve marveled at the work Eni Oken has posted online.  She is a Certified Zentangle®...</p>                </div><!-- .entry-summary -->
			        </div><!--end post-info-->

    </article>
</li>
<li id="post-188286" class="post-item col-sm-4 post-188286 post type-post status-publish format-standard has-post-thumbnail hentry category-art-supply-reviews tag-art-supplies tag-featured tag-interference-watercolor tag-metallic-watercolor tag-review tag-van-gogh tag-van-gogh-black-watercolor-paper tag-van-gogh-watercolor tag-watercolor tag-watercolour">
    <article>

		<div class="post-image"><a href="https://doodlewash.com/van-gogh-black-watercolor-paper-metallic-interference-watercolour-review/" class="element-wrap"><img width="480" height="270" src="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/06/IMG_20190611_150100846-1.jpg?resize=480%2C270&amp;ssl=1" class="attachment-kleo-post-gallery size-kleo-post-gallery wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/06/IMG_20190611_150100846-1.jpg?resize=480%2C270&amp;ssl=1 480w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/06/IMG_20190611_150100846-1.jpg?zoom=2&amp;resize=480%2C270&amp;ssl=1 960w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="188326" data-permalink="https://doodlewash.com/img_20190611_150100846-1/" data-orig-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/06/IMG_20190611_150100846-1.jpg?fit=1024%2C709&amp;ssl=1" data-orig-size="1024,709" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20190611_150100846 (1)" data-image-description="" data-medium-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/06/IMG_20190611_150100846-1.jpg?fit=300%2C208&amp;ssl=1" data-large-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/06/IMG_20190611_150100846-1.jpg?fit=1024%2C709&amp;ssl=1" /><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
        <div class="entry-content">
            <h4 class="post-title entry-title"><a href="https://doodlewash.com/van-gogh-black-watercolor-paper-metallic-interference-watercolour-review/">REVIEW: Van Gogh Black Watercolor Paper And Metallic, Interference Watercolors</a></h4>

            <span class="post-meta hidden hide">
                <small><a href="https://doodlewash.com/van-gogh-black-watercolor-paper-metallic-interference-watercolour-review/" rel="bookmark" class="post-time"><time class="entry-date" datetime="2019-07-09T09:01:50-05:00">July 9, 2019</time><time class="modify-date hide hidden updated" datetime="2019-08-23T13:19:09-05:00">August 23, 2019</time></a></small>, <small class="meta-comment-count"><a href="https://doodlewash.com/van-gogh-black-watercolor-paper-metallic-interference-watercolour-review/#comments">16 <i class="icon-chat-1 hover-tip" data-original-title="This article has 16 comments" data-toggle="tooltip" data-placement="top"></i></a></small>            </span>

			                <hr>
                <div class="entry-summary">
					<p>Ready to add a little magic to your watercolor game? Royal Talens just released black watercolor paper as well...</p>                </div><!-- .entry-summary -->
			        </div><!--end post-info-->

    </article>
</li>
                    </ul>
                </div>
                <div class="carousel-arrow">
                    <a class="carousel-prev" href="#"><i class="icon-angle-left"></i></a>
                    <a class="carousel-next" href="#"><i class="icon-angle-right"></i></a>
                </div>
                <div class="kleo-carousel-post-pager carousel-pager"></div>
            </div><!--end carousel-container-->
		</div>
	</div>
</section>


	
        <nav class="pagination-sticky member-navigation" role="navigation">
			<a href="https://doodlewash.com/draw-upon-a-time-sketching-stuff-books/" rel="prev"><span id="older-nav"><span class="outter-title"><span class="entry-title">INTRODUCING: Sketching Stuff &quot;Draw Upon A Time&quot; Books!</span></span></span></a>        </nav><!-- .navigation -->

		
	<!-- Begin Comments -->
	
	<section class="container-wrap">
		<div class="container">
			<div id="comments" class="comments-area">

				<div class="hr-title hr-long"><abbr>8 Comments</abbr></div>

				
									<div id="comments-list">

												<ol>
							        <li id="comment-105481" class="comment even thread-even depth-1 clearfix">
        <div class="comment-wrap clearfix">
            <div class="comment-avatar kleo-rounded">
				<img alt='' src='https://secure.gravatar.com/avatar/42343b05bf51a55828e4c9ec12945f84?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/42343b05bf51a55828e4c9ec12945f84?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>				            </div>
            <div class="comment-content">
                <div class="comment-meta">
					<span class="comment-author">Janis Huntley</span> <span class="comment-date">7 hours ago</span>                </div>
				                <div class="comment-body">
					<p>Thank you very much for the review. I will probably try this natural watercolour paper having read your comments.<br />
Thank you.</p>
                </div>
                <div class="comment-meta-actions">
										<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-105481' data-commentid="105481" data-postid="481669" data-belowelement="comment-105481" data-respondelement="respond" data-replyto="Reply to Janis Huntley" aria-label='Reply to Janis Huntley'>Reply</a></span>                </div>
            </div>
        </div>
	<ul class="children">
        <li id="comment-105482" class="comment byuser comment-author-sandra-strait bypostauthor odd alt depth-2 clearfix">
        <div class="comment-wrap clearfix">
            <div class="comment-avatar kleo-rounded">
				<img alt='' src='https://doodlewash.com/wp-content/uploads/avatars/972/5cad58daa3886-bpfull.jpg' srcset='https://doodlewash.com/wp-content/uploads/avatars/972/5cad58daa3886-bpfull.jpg 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>				                    <span class="tooltip">Author<span class="arrow"></span></span>
				            </div>
            <div class="comment-content">
                <div class="comment-meta">
					<span class="comment-author"><a href='https://doodlewash.com/members/sandra-strait/' rel='external nofollow ugc' class='url'>Sandra Strait</a></span> <span class="comment-date">6 hours ago</span>                </div>
				                <div class="comment-body">
					<p>Thank you, Janis!</p>
                </div>
                <div class="comment-meta-actions">
										<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-105482' data-commentid="105482" data-postid="481669" data-belowelement="comment-105482" data-respondelement="respond" data-replyto="Reply to Sandra Strait" aria-label='Reply to Sandra Strait'>Reply</a></span>                </div>
            </div>
        </div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li id="comment-105483" class="comment byuser comment-author-victoria-marie even thread-odd thread-alt depth-1 clearfix">
        <div class="comment-wrap clearfix">
            <div class="comment-avatar kleo-rounded">
				<img alt='' src='https://doodlewash.com/wp-content/uploads/avatars/15671/6010be7bb32c2-bpfull.jpg' srcset='https://doodlewash.com/wp-content/uploads/avatars/15671/6010be7bb32c2-bpfull.jpg 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>				            </div>
            <div class="comment-content">
                <div class="comment-meta">
					<span class="comment-author"><a href='https://doodlewash.com/members/victoria-marie/' rel='external nofollow ugc' class='url'>Victoria Marie</a></span> <span class="comment-date">5 hours ago</span>                </div>
				                <div class="comment-body">
					<p>Thanks for that review Sandra.  I ordered the agave watercolour paper.  It will take a few weeks to get here via U.S. and Canada post both of which are slow these days.</p>
                </div>
                <div class="comment-meta-actions">
										<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-105483' data-commentid="105483" data-postid="481669" data-belowelement="comment-105483" data-respondelement="respond" data-replyto="Reply to Victoria Marie" aria-label='Reply to Victoria Marie'>Reply</a></span>                </div>
            </div>
        </div>
	<ul class="children">
        <li id="comment-105486" class="comment byuser comment-author-sandra-strait bypostauthor odd alt depth-2 clearfix">
        <div class="comment-wrap clearfix">
            <div class="comment-avatar kleo-rounded">
				<img alt='' src='https://doodlewash.com/wp-content/uploads/avatars/972/5cad58daa3886-bpfull.jpg' srcset='https://doodlewash.com/wp-content/uploads/avatars/972/5cad58daa3886-bpfull.jpg 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>				                    <span class="tooltip">Author<span class="arrow"></span></span>
				            </div>
            <div class="comment-content">
                <div class="comment-meta">
					<span class="comment-author"><a href='https://doodlewash.com/members/sandra-strait/' rel='external nofollow ugc' class='url'>Sandra Strait</a></span> <span class="comment-date">4 hours ago</span>                </div>
				                <div class="comment-body">
					<p>That&#8217;s great! That you ordered it, not that the mail is slow, lol! I know how annoying that can be!</p>
                </div>
                <div class="comment-meta-actions">
										<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-105486' data-commentid="105486" data-postid="481669" data-belowelement="comment-105486" data-respondelement="respond" data-replyto="Reply to Sandra Strait" aria-label='Reply to Sandra Strait'>Reply</a></span>                </div>
            </div>
        </div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li id="comment-105484" class="comment byuser comment-author-victoria-marie even thread-even depth-1 clearfix">
        <div class="comment-wrap clearfix">
            <div class="comment-avatar kleo-rounded">
				<img alt='' src='https://doodlewash.com/wp-content/uploads/avatars/15671/6010be7bb32c2-bpfull.jpg' srcset='https://doodlewash.com/wp-content/uploads/avatars/15671/6010be7bb32c2-bpfull.jpg 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>				            </div>
            <div class="comment-content">
                <div class="comment-meta">
					<span class="comment-author"><a href='https://doodlewash.com/members/victoria-marie/' rel='external nofollow ugc' class='url'>Victoria Marie</a></span> <span class="comment-date">5 hours ago</span>                </div>
				                <div class="comment-body">
					<p>Thanks for that review Sandra.  I ordered the agave watercolour paper.  It will take a few weeks to get here via U.S. and Canada post both of which are slow these days.</p>
                </div>
                <div class="comment-meta-actions">
										<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-105484' data-commentid="105484" data-postid="481669" data-belowelement="comment-105484" data-respondelement="respond" data-replyto="Reply to Victoria Marie" aria-label='Reply to Victoria Marie'>Reply</a></span>                </div>
            </div>
        </div>
	</li><!-- #comment-## -->
        <li id="comment-105485" class="comment byuser comment-author-chamkhafatima odd alt thread-odd thread-alt depth-1 clearfix">
        <div class="comment-wrap clearfix">
            <div class="comment-avatar kleo-rounded">
				<img alt='' src='https://doodlewash.com/wp-content/uploads/avatars/4380/607217141d191-bpfull.jpg' srcset='https://doodlewash.com/wp-content/uploads/avatars/4380/607217141d191-bpfull.jpg 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>				            </div>
            <div class="comment-content">
                <div class="comment-meta">
					<span class="comment-author"><a href='https://doodlewash.com/members/chamkhafatima/' rel='external nofollow ugc' class='url'>Fatima Chamkha</a></span> <span class="comment-date">5 hours ago</span>                </div>
				                <div class="comment-body">
					<p>Great new papers from Hahnemulle!</p>
                </div>
                <div class="comment-meta-actions">
										<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-105485' data-commentid="105485" data-postid="481669" data-belowelement="comment-105485" data-respondelement="respond" data-replyto="Reply to Fatima Chamkha" aria-label='Reply to Fatima Chamkha'>Reply</a></span>                </div>
            </div>
        </div>
	<ul class="children">
        <li id="comment-105487" class="comment byuser comment-author-sandra-strait bypostauthor even depth-2 clearfix">
        <div class="comment-wrap clearfix">
            <div class="comment-avatar kleo-rounded">
				<img alt='' src='https://doodlewash.com/wp-content/uploads/avatars/972/5cad58daa3886-bpfull.jpg' srcset='https://doodlewash.com/wp-content/uploads/avatars/972/5cad58daa3886-bpfull.jpg 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>				                    <span class="tooltip">Author<span class="arrow"></span></span>
				            </div>
            <div class="comment-content">
                <div class="comment-meta">
					<span class="comment-author"><a href='https://doodlewash.com/members/sandra-strait/' rel='external nofollow ugc' class='url'>Sandra Strait</a></span> <span class="comment-date">4 hours ago</span>                </div>
				                <div class="comment-body">
					<p>Thank you, Fatima! I especially like the Agave. Of course, I&#8217;m partial to watercolor paper!</p>
                </div>
                <div class="comment-meta-actions">
										<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-105487' data-commentid="105487" data-postid="481669" data-belowelement="comment-105487" data-respondelement="respond" data-replyto="Reply to Sandra Strait" aria-label='Reply to Sandra Strait'>Reply</a></span>                </div>
            </div>
        </div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li id="comment-105488" class="comment odd alt thread-even depth-1 clearfix">
        <div class="comment-wrap clearfix">
            <div class="comment-avatar kleo-rounded">
				<img alt='' src='https://secure.gravatar.com/avatar/cf3376dbcd632b0c4dcd597b4bd64975?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cf3376dbcd632b0c4dcd597b4bd64975?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>				            </div>
            <div class="comment-content">
                <div class="comment-meta">
					<span class="comment-author">Nellie Nellie</span> <span class="comment-date">2 hours ago</span>                </div>
				                <div class="comment-body">
					<p>Thank you Sandra awesomereview! I&#8217;ll give that Agave a whirl when I get a block next! Looks fab, and really nice sizes too.👍🏻😁</p>
                </div>
                <div class="comment-meta-actions">
										<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-105488' data-commentid="105488" data-postid="481669" data-belowelement="comment-105488" data-respondelement="respond" data-replyto="Reply to Nellie Nellie" aria-label='Reply to Nellie Nellie'>Reply</a></span>                </div>
            </div>
        </div>
	</li><!-- #comment-## -->
						</ol>

						
						<div class="activity-timeline"></div>
					</div>

				
				            <div id="respond-wrap">
				
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave Me A Comment!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/hahnemuhle-natural-line-review/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=95177578&#038;postid=481669&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+Me+A+Comment%21&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=76d8d40ae75b6b413e247745745c4b096c52dd1b#parent=https%3A%2F%2Fdoodlewash.com%2Fhahnemuhle-natural-line-review%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		            </div>

		
			</div><!-- #comments -->
		</div>
	</section>

	<!-- End Comments -->



				
				</div><!--end wrap-content-->
			</div><!--end main-page-template-->
			
<div class="sidebar sidebar-main col-sm-3 sidebar-right">
	<div class="inner-content widgets-container">
		<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><a class="btn btn-highlight btn-lg" href="https://doodlewash.com/newsletter-sign-up/">Get The Doodlewash® Newsletter!</a></div>
<hr/></div></div><div id="media_image-11" class="widget widget_media_image"><h4 class="widget-title">#WorldWatercolorGroup Everywhere You Post Watercolor!</h4><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://doodlewash.com/world-watercolor-group-hosted-by-doodlewash/"><img width="401" height="247" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2016/08/world-watercolor-group-logo.jpg?fit=401%2C247&amp;ssl=1" class="image wp-image-39107  attachment-full size-full" alt="#WorldWatercolorGroup Logo" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="39107" data-permalink="https://doodlewash.com/guest-doodlewash-some-colourful-love/world-watercolor-group-logo/" data-orig-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2016/08/world-watercolor-group-logo.jpg?fit=401%2C247&amp;ssl=1" data-orig-size="401,247" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1436947419&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="World Watercolor Group Logo" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2016/08/world-watercolor-group-logo.jpg?fit=300%2C185&amp;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2016/08/world-watercolor-group-logo.jpg?fit=401%2C247&amp;ssl=1" /></a></div><div id="media_image-30" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://amzn.to/3n99ol5" class="external" rel="nofollow" target="_blank"><img width="300" height="300" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Draw-Upon-A-Time-Book-One-Little-Mouse-Square-Promo.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-480970  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Draw-Upon-A-Time-Book-One-Little-Mouse-Square-Promo.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Draw-Upon-A-Time-Book-One-Little-Mouse-Square-Promo.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Draw-Upon-A-Time-Book-One-Little-Mouse-Square-Promo.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Draw-Upon-A-Time-Book-One-Little-Mouse-Square-Promo.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Draw-Upon-A-Time-Book-One-Little-Mouse-Square-Promo.jpg?resize=672%2C672&amp;ssl=1 672w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Draw-Upon-A-Time-Book-One-Little-Mouse-Square-Promo.jpg?resize=480%2C480&amp;ssl=1 480w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Draw-Upon-A-Time-Book-One-Little-Mouse-Square-Promo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Draw-Upon-A-Time-Book-One-Little-Mouse-Square-Promo.jpg?resize=750%2C750&amp;ssl=1 750w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Draw-Upon-A-Time-Book-One-Little-Mouse-Square-Promo.jpg?resize=50%2C50&amp;ssl=1 50w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Draw-Upon-A-Time-Book-One-Little-Mouse-Square-Promo.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Draw-Upon-A-Time-Book-One-Little-Mouse-Square-Promo.jpg?resize=600%2C600&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="480970" data-permalink="https://doodlewash.com/draw-upon-a-time-book-one-little-mouse-square-promo/" data-orig-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Draw-Upon-A-Time-Book-One-Little-Mouse-Square-Promo.jpg?fit=1024%2C1024&amp;ssl=1" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Draw Upon A Time Book One Little Mouse Square Promo" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Draw-Upon-A-Time-Book-One-Little-Mouse-Square-Promo.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Draw-Upon-A-Time-Book-One-Little-Mouse-Square-Promo.jpg?fit=1024%2C1024&amp;ssl=1" /></a></div><div id="media_image-28" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://amzn.to/3v7bzZ1" class="external" rel="nofollow" target="_blank"><img width="300" height="300" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Square-Promo-2-Books.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-480935  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Square-Promo-2-Books.jpg?w=450&amp;ssl=1 450w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Square-Promo-2-Books.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Square-Promo-2-Books.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Square-Promo-2-Books.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Square-Promo-2-Books.jpg?resize=50%2C50&amp;ssl=1 50w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Square-Promo-2-Books.jpg?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="480935" data-permalink="https://doodlewash.com/square-promo-2-books/" data-orig-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Square-Promo-2-Books.jpg?fit=450%2C450&amp;ssl=1" data-orig-size="450,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Square Promo 2 Books" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Square-Promo-2-Books.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2021/04/Square-Promo-2-Books.jpg?fit=450%2C450&amp;ssl=1" /></a></div><div id="media_image-22" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://doodlewash.com/community/"><img width="300" height="175" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/04/Doodlewash.dot_.Club-dark_blue.jpg?fit=300%2C175&amp;ssl=1" class="image wp-image-139518  attachment-medium size-medium" alt="Doodlewash Club Logo" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/04/Doodlewash.dot_.Club-dark_blue.jpg?w=500&amp;ssl=1 500w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/04/Doodlewash.dot_.Club-dark_blue.jpg?resize=200%2C117&amp;ssl=1 200w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/04/Doodlewash.dot_.Club-dark_blue.jpg?resize=300%2C175&amp;ssl=1 300w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/04/Doodlewash.dot_.Club-dark_blue.jpg?resize=480%2C280&amp;ssl=1 480w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="139518" data-permalink="https://doodlewash.com/?attachment_id=139518" data-orig-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/04/Doodlewash.dot_.Club-dark_blue.jpg?fit=500%2C292&amp;ssl=1" data-orig-size="500,292" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Doodlewash.dot.Club dark_blue" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/04/Doodlewash.dot_.Club-dark_blue.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/04/Doodlewash.dot_.Club-dark_blue.jpg?fit=500%2C292&amp;ssl=1" /></a></div><div id="blog_subscription-6" class="widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title"></h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6">
				                    <div id="subscribe-text"><p>Never Miss A Moment Of The Adventure! Enter your email address to get notifications of new blog posts by email.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 63,600 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-6">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-6"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://doodlewash.com/hahnemuhle-natural-line-review/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-6"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Get Posts Via Email!                        </button>
                    </p>
				            </form>
		
</div><div id="media_image-26" class="widget widget_media_image"><h4 class="widget-title">Sketching Stuff Podcast</h4><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://doodlewash.com/sketching-stuff-podcast/"><img width="300" height="300" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-151640  attachment-medium size-medium" alt="Sketching Stuff Podcast Promo Image" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?resize=672%2C672&amp;ssl=1 672w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?resize=480%2C480&amp;ssl=1 480w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?resize=750%2C750&amp;ssl=1 750w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?resize=600%2C600&amp;ssl=1 600w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?resize=50%2C50&amp;ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="151640" data-permalink="https://doodlewash.com/sketching-stuff-sidebar-promo/" data-orig-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?fit=800%2C800&amp;ssl=1" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sketching Stuff Sidebar Promo" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?fit=800%2C800&amp;ssl=1" /></a></div>		<div id="recent-podcast-episodes-3" class="widget widget_recent_entries widget_recent_episodes">		<h4 class="widget-title">Recent Podcast Episodes</h4>		<ul>
					<li>
				<a href="https://doodlewash.com/podcast/episode-65-a-beautiful-art-journey/">Episode #65: A Beautiful Art Journey</a>
						</li>
					<li>
				<a href="https://doodlewash.com/podcast/episode-64-drawing-and-painting-cheer/">Episode #64: Drawing And Painting Cheer</a>
						</li>
					<li>
				<a href="https://doodlewash.com/podcast/episode-63-daily-art-habit/">Episode #63: Daily Art Habit</a>
						</li>
					<li>
				<a href="https://doodlewash.com/podcast/episode-62-painting-season/">Episode #62: Painting Season</a>
						</li>
					<li>
				<a href="https://doodlewash.com/podcast/episode-61-drawing-from-imagination/">Episode #61: Drawing From Imagination</a>
						</li>
				</ul>
		</div><div id="tribe-events-adv-list-widget-8" class="widget tribe-events-adv-list-widget"><h4 class="widget-title">Upcoming Events</h4>
		<!-- Event  -->
		<div class="type-tribe_events post-476272 tribe-clearfix tribe-events-category-giveaways tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
			<div class="tribe-event-image">
			<a href="https://doodlewash.com/event/art-lounge-april-international-giveaway/"><img width="672" height="672" src="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Doodlewash-Art-Lounge-Internation-giveaway-5.jpg?fit=672%2C672&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Doodlewash Art Lounge Internation giveaway 5" loading="lazy" srcset="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Doodlewash-Art-Lounge-Internation-giveaway-5.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Doodlewash-Art-Lounge-Internation-giveaway-5.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Doodlewash-Art-Lounge-Internation-giveaway-5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Doodlewash-Art-Lounge-Internation-giveaway-5.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Doodlewash-Art-Lounge-Internation-giveaway-5.jpg?resize=672%2C672&amp;ssl=1 672w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Doodlewash-Art-Lounge-Internation-giveaway-5.jpg?resize=480%2C480&amp;ssl=1 480w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Doodlewash-Art-Lounge-Internation-giveaway-5.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Doodlewash-Art-Lounge-Internation-giveaway-5.jpg?resize=750%2C750&amp;ssl=1 750w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Doodlewash-Art-Lounge-Internation-giveaway-5.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Doodlewash-Art-Lounge-Internation-giveaway-5.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Doodlewash-Art-Lounge-Internation-giveaway-5.jpg?resize=600%2C600&amp;ssl=1 600w" sizes="(max-width: 672px) 100vw, 672px" data-attachment-id="476127" data-permalink="https://doodlewash.com/doodlewash-art-lounge-internation-giveaway-5/" data-orig-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Doodlewash-Art-Lounge-Internation-giveaway-5.jpg?fit=1024%2C1024&amp;ssl=1" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Doodlewash Art Lounge Internation giveaway 5" data-image-description="" data-medium-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Doodlewash-Art-Lounge-Internation-giveaway-5.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2021/04/Doodlewash-Art-Lounge-Internation-giveaway-5.jpg?fit=1024%2C1024&amp;ssl=1" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Wed			</span>
		
		<span class="list-daynumber">21</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://doodlewash.com/event/art-lounge-april-international-giveaway/" rel="bookmark">Art Lounge April International Giveaway!</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">April 13</span> - <span class="tribe-event-date-end">April 26</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-191057 tribe-clearfix tribe-events-category-art-challenges tribe-events-organizer-97243 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
			<div class="tribe-event-image">
			<a href="https://doodlewash.com/event/world-watercolor-month/2021-07-01/"><img width="672" height="306" src="https://i0.wp.com/doodlewash.com/wp-content/uploads/2017/09/World_Watercolor_Month_July_Logo-cropped.jpg?fit=672%2C306&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/doodlewash.com/wp-content/uploads/2017/09/World_Watercolor_Month_July_Logo-cropped.jpg?w=741&amp;ssl=1 741w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2017/09/World_Watercolor_Month_July_Logo-cropped.jpg?resize=200%2C91&amp;ssl=1 200w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2017/09/World_Watercolor_Month_July_Logo-cropped.jpg?resize=300%2C136&amp;ssl=1 300w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2017/09/World_Watercolor_Month_July_Logo-cropped.jpg?resize=672%2C306&amp;ssl=1 672w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2017/09/World_Watercolor_Month_July_Logo-cropped.jpg?resize=480%2C218&amp;ssl=1 480w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2017/09/World_Watercolor_Month_July_Logo-cropped.jpg?resize=600%2C273&amp;ssl=1 600w" sizes="(max-width: 672px) 100vw, 672px" data-attachment-id="135442" data-permalink="https://doodlewash.com/event/world-watercolor-month/2018-07-01/world_watercolor_month_july_logo-cropped-2/" data-orig-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2017/09/World_Watercolor_Month_July_Logo-cropped.jpg?fit=741%2C337&amp;ssl=1" data-orig-size="741,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="World_Watercolor_Month_July_Logo cropped" data-image-description="" data-medium-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2017/09/World_Watercolor_Month_July_Logo-cropped.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2017/09/World_Watercolor_Month_July_Logo-cropped.jpg?fit=741%2C337&amp;ssl=1" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Jul			</span>
		
		<span class="list-daynumber">01</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://doodlewash.com/event/world-watercolor-month/2021-07-01/" rel="bookmark">World Watercolor Month</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">July 1</span> - <span class="tribe-event-date-end">July 31</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="https://doodlewash.com/events/" rel="bookmark">
			View More&hellip;		</a>
	</p>
	
</div><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Art Lounge April International Giveaway!","description":"&lt;p&gt;Enter for a chance to win this fantastic prize package from our friends at Art Lounge India! Includes: Koh-I-Noor Mondeluz Artist\u2019s Water-Soluble Coloured Pencils, Winsor &amp; Newton Cotman Watercolour, Finetec Pearlescent Watercolour, Karin Brushmarker Pro, Art Essentials Oyster White Synthetic Round Short Handle Brushes, Art Essentials Kazan Synthetic Squirrel Hair Brushes, and Art Essentials Watercolour Artist A5 100% Cotton Coldpress [&hellip;]&lt;/p&gt;\\n","image":"https://doodlewash.com/wp-content/uploads/2021/04/Doodlewash-Art-Lounge-Internation-giveaway-5.jpg","url":"https://doodlewash.com/event/art-lounge-april-international-giveaway/","startDate":"2021-04-13T00:00:00-05:00","endDate":"2021-04-26T23:59:59-05:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"World Watercolor Month","description":"&lt;p&gt;World Watercolor Month was founded by Charlie O\\'Shields, creator of Doodlewash\u00ae, in 2016. It\u2019s a month to\u00a0inspire people to paint with watercolor (watercolour, aquarelle) while raising awareness for the importance of art and creativity in the world. Take the ultimate challenge of 31 watercolors in 31 days, or simply post when you can! Anyone can join the celebration from master [&hellip;]&lt;/p&gt;\\n","image":"https://doodlewash.com/wp-content/uploads/2017/09/World_Watercolor_Month_July_Logo-cropped.jpg","url":"https://doodlewash.com/event/world-watercolor-month/2021-07-01/","startDate":"2021-07-01T00:00:00+10:00","endDate":"2021-07-31T23:59:59+10:00","organizer":{"@type":"Person","name":"Doodlewash\u00ae","description":"","image":"https://doodlewash.com/wp-content/uploads/2017/09/Doodlewash_header_Ello.jpg","url":"https://doodlewash.com/organizer/doodlewash/","telephone":"","email":"","sameAs":"http://doodlewash.com"},"performer":"Organization"}]
</script><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h3><a href="https://doodlewash.com/events/community/add">&star; SUBMIT AN EVENT!</a></h3>
</div></div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h4 class="widget-title">Recent Posts</h4>
		<ul>
											<li>
					<a href="https://doodlewash.com/hahnemuhle-natural-line-review/" aria-current="page">Review: Hahnemühle Natural Line</a>
									</li>
											<li>
					<a href="https://doodlewash.com/draw-upon-a-time-sketching-stuff-books/">INTRODUCING: Sketching Stuff &#8220;Draw Upon A Time&#8221; Books!</a>
									</li>
											<li>
					<a href="https://doodlewash.com/something-to-treasure/">Something To Treasure</a>
									</li>
											<li>
					<a href="https://doodlewash.com/when-the-rain-stops/">When The Rain Stops</a>
									</li>
											<li>
					<a href="https://doodlewash.com/megha-cassandra-watercolor-artist-mesmerized-by-the-beauty-of-watercolors/">GUEST ARTIST: &#8220;Mesmerized By The Beauty Of Watercolors&#8221; by Megha Cassandra</a>
									</li>
					</ul>

		</div><div id="categories-3" class="widget widget_categories"><h4 class="widget-title">CATEGORIES</h4><form action="https://doodlewash.com" method="get"><label class="screen-reader-text" for="cat">CATEGORIES</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="28308960">Art Supply Reviews</option>
	<option class="level-0" value="33219238">By Charlie</option>
	<option class="level-0" value="80882">Featured Artists</option>
	<option class="level-0" value="4179">Other Cool Stuff</option>
	<option class="level-0" value="572584455">Recommendations</option>
	<option class="level-0" value="572583388">Tutorials</option>
	<option class="level-0" value="572584208">World Watercolor Month</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-7" class="widget widget_archive"><h4 class="widget-title">ARCHIVES</h4>		<label class="screen-reader-text" for="archives-dropdown-7">ARCHIVES</label>
		<select id="archives-dropdown-7" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://doodlewash.com/2021/04/'> April 2021 </option>
	<option value='https://doodlewash.com/2021/03/'> March 2021 </option>
	<option value='https://doodlewash.com/2021/02/'> February 2021 </option>
	<option value='https://doodlewash.com/2021/01/'> January 2021 </option>
	<option value='https://doodlewash.com/2020/12/'> December 2020 </option>
	<option value='https://doodlewash.com/2020/11/'> November 2020 </option>
	<option value='https://doodlewash.com/2020/10/'> October 2020 </option>
	<option value='https://doodlewash.com/2020/09/'> September 2020 </option>
	<option value='https://doodlewash.com/2020/08/'> August 2020 </option>
	<option value='https://doodlewash.com/2020/07/'> July 2020 </option>
	<option value='https://doodlewash.com/2020/06/'> June 2020 </option>
	<option value='https://doodlewash.com/2020/05/'> May 2020 </option>
	<option value='https://doodlewash.com/2020/04/'> April 2020 </option>
	<option value='https://doodlewash.com/2020/03/'> March 2020 </option>
	<option value='https://doodlewash.com/2020/02/'> February 2020 </option>
	<option value='https://doodlewash.com/2020/01/'> January 2020 </option>
	<option value='https://doodlewash.com/2019/12/'> December 2019 </option>
	<option value='https://doodlewash.com/2019/11/'> November 2019 </option>
	<option value='https://doodlewash.com/2019/10/'> October 2019 </option>
	<option value='https://doodlewash.com/2019/09/'> September 2019 </option>
	<option value='https://doodlewash.com/2019/08/'> August 2019 </option>
	<option value='https://doodlewash.com/2019/07/'> July 2019 </option>
	<option value='https://doodlewash.com/2019/06/'> June 2019 </option>
	<option value='https://doodlewash.com/2019/05/'> May 2019 </option>
	<option value='https://doodlewash.com/2019/04/'> April 2019 </option>
	<option value='https://doodlewash.com/2019/03/'> March 2019 </option>
	<option value='https://doodlewash.com/2019/02/'> February 2019 </option>
	<option value='https://doodlewash.com/2019/01/'> January 2019 </option>
	<option value='https://doodlewash.com/2018/12/'> December 2018 </option>
	<option value='https://doodlewash.com/2018/11/'> November 2018 </option>
	<option value='https://doodlewash.com/2018/10/'> October 2018 </option>
	<option value='https://doodlewash.com/2018/09/'> September 2018 </option>
	<option value='https://doodlewash.com/2018/08/'> August 2018 </option>
	<option value='https://doodlewash.com/2018/07/'> July 2018 </option>
	<option value='https://doodlewash.com/2018/06/'> June 2018 </option>
	<option value='https://doodlewash.com/2018/05/'> May 2018 </option>
	<option value='https://doodlewash.com/2018/04/'> April 2018 </option>
	<option value='https://doodlewash.com/2018/03/'> March 2018 </option>
	<option value='https://doodlewash.com/2018/02/'> February 2018 </option>
	<option value='https://doodlewash.com/2018/01/'> January 2018 </option>
	<option value='https://doodlewash.com/2017/12/'> December 2017 </option>
	<option value='https://doodlewash.com/2017/11/'> November 2017 </option>
	<option value='https://doodlewash.com/2017/10/'> October 2017 </option>
	<option value='https://doodlewash.com/2017/09/'> September 2017 </option>
	<option value='https://doodlewash.com/2017/08/'> August 2017 </option>
	<option value='https://doodlewash.com/2017/07/'> July 2017 </option>
	<option value='https://doodlewash.com/2017/06/'> June 2017 </option>
	<option value='https://doodlewash.com/2017/05/'> May 2017 </option>
	<option value='https://doodlewash.com/2017/04/'> April 2017 </option>
	<option value='https://doodlewash.com/2017/03/'> March 2017 </option>
	<option value='https://doodlewash.com/2017/02/'> February 2017 </option>
	<option value='https://doodlewash.com/2017/01/'> January 2017 </option>
	<option value='https://doodlewash.com/2016/12/'> December 2016 </option>
	<option value='https://doodlewash.com/2016/11/'> November 2016 </option>
	<option value='https://doodlewash.com/2016/10/'> October 2016 </option>
	<option value='https://doodlewash.com/2016/09/'> September 2016 </option>
	<option value='https://doodlewash.com/2016/08/'> August 2016 </option>
	<option value='https://doodlewash.com/2016/07/'> July 2016 </option>
	<option value='https://doodlewash.com/2016/06/'> June 2016 </option>
	<option value='https://doodlewash.com/2016/05/'> May 2016 </option>
	<option value='https://doodlewash.com/2016/04/'> April 2016 </option>
	<option value='https://doodlewash.com/2016/03/'> March 2016 </option>
	<option value='https://doodlewash.com/2016/02/'> February 2016 </option>
	<option value='https://doodlewash.com/2016/01/'> January 2016 </option>
	<option value='https://doodlewash.com/2015/12/'> December 2015 </option>
	<option value='https://doodlewash.com/2015/11/'> November 2015 </option>
	<option value='https://doodlewash.com/2015/10/'> October 2015 </option>
	<option value='https://doodlewash.com/2015/09/'> September 2015 </option>
	<option value='https://doodlewash.com/2015/08/'> August 2015 </option>
	<option value='https://doodlewash.com/2015/07/'> July 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-7" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="media_image-14" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://doodlewash.com/free-reference-photos-for-artists/" target="_blank" rel="noopener"><img width="500" height="280" src="https://i1.wp.com/doodlewash.com/wp-content/uploads/2017/04/freshly_curious_free_resource_photos_badge1.png?fit=500%2C280&amp;ssl=1" class="image wp-image-71361  attachment-full size-full" alt="Freshly Curious - Over 700 Free Reference Photos for Artists - Courtesy of Doodlewash.com" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="71361" data-permalink="https://doodlewash.com/portfolio/free-reference-photos-for-artists-nature/freshly_curious_free_resource_photos_badge/" data-orig-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2017/04/freshly_curious_free_resource_photos_badge1.png?fit=500%2C280&amp;ssl=1" data-orig-size="500,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="freshly_curious_free_resource_photos_badge" data-image-description="" data-medium-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2017/04/freshly_curious_free_resource_photos_badge1.png?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2017/04/freshly_curious_free_resource_photos_badge1.png?fit=500%2C280&amp;ssl=1" /></a></div><div id="media_image-15" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://discover.wordpress.com/?s=doodlewash" target="_blank" rel="noopener nofollow" class="external"><img width="300" height="93" src="https://i1.wp.com/doodlewash.com/wp-content/uploads/2017/06/discover-badge-rectangle2x.png?fit=300%2C93&amp;ssl=1" class="image wp-image-81892  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/doodlewash.com/wp-content/uploads/2017/06/discover-badge-rectangle2x.png?w=400&amp;ssl=1 400w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2017/06/discover-badge-rectangle2x.png?resize=200%2C62&amp;ssl=1 200w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2017/06/discover-badge-rectangle2x.png?resize=300%2C93&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="81892" data-permalink="https://doodlewash.com/discover-badge-rectangle2x/" data-orig-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2017/06/discover-badge-rectangle2x.png?fit=400%2C124&amp;ssl=1" data-orig-size="400,124" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="discover-badge-rectangle2x" data-image-description="" data-medium-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2017/06/discover-badge-rectangle2x.png?fit=300%2C93&amp;ssl=1" data-large-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2017/06/discover-badge-rectangle2x.png?fit=400%2C124&amp;ssl=1" /></a></div>	</div><!--end inner-content-->
</div><!--end sidebar-->
			</div><!--end .row-->		</div><!--end .container-->

</section>
<!--END MAIN SECTION-->

		</div><!-- #main -->

    
<div id="footer" class="footer-color border-top">
	<div class="container">
		<div class="template-page tpl-no">
			<div class="wrap-content">
				<div class="row">
					<div class="col-sm-3">
						<div id="footer-sidebar-1" class="footer-sidebar widget-area" role="complementary">
							<div id="media_image-29" class="widget widget_media_image"><h4 class="widget-title">Your Host</h4><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://doodlewash.com/about/"><img width="128" height="128" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/08/Charlie-Avatar.png?fit=128%2C128&amp;ssl=1" class="image wp-image-198667  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/08/Charlie-Avatar.png?w=128&amp;ssl=1 128w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/08/Charlie-Avatar.png?resize=50%2C50&amp;ssl=1 50w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/08/Charlie-Avatar.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 128px) 100vw, 128px" data-attachment-id="198667" data-permalink="https://doodlewash.com/charlie-avatar/" data-orig-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/08/Charlie-Avatar.png?fit=128%2C128&amp;ssl=1" data-orig-size="128,128" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Charlie Avatar" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/08/Charlie-Avatar.png?fit=128%2C128&amp;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/08/Charlie-Avatar.png?fit=128%2C128&amp;ssl=1" /></a></div><div id="text-41" class="widget widget_text">			<div class="textwidget"><p>CHARLIE O&#8217;SHIELDS<br />
Creator of Doodlewash®, founder of <a href="https://doodlewash.com/world-watercolor-month-july/">World Watercolor Month™ (July)</a> and host of the <a href="https://doodlewash.com/sketching-stuff-podcast/">Sketching Stuff podcast</a>.</p>
</div>
		</div>						</div>
					</div>
					<div class="col-sm-3">
						<div id="footer-sidebar-2" class="footer-sidebar widget-area" role="complementary">
													</div>
					</div>
					<div class="col-sm-3">
						<div id="footer-sidebar-3" class="footer-sidebar widget-area" role="complementary">
							<div id="rss_links-10" class="widget widget_rss_links"><h4 class="widget-title">RSS Feed</h4><p><a target="_self" href="https://doodlewash.com/feed/" title="Subscribe to Posts"><img src="https://doodlewash.com/wp-content/plugins/jetpack/images/rss/orange-large.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://doodlewash.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p>
</div>	
						</div>
					</div>
					<div class="col-sm-3">
						<div id="footer-sidebar-4" class="footer-sidebar widget-area" role="complementary">
							<div id="text-29" class="widget widget_text"><h4 class="widget-title">© 2015-2020 Doodlewash</h4>			<div class="textwidget"><h6><em>Artwork uploaded by artists on this site are the copyrights of their respective owners. Do not use without the artist&#8217;s permission. </em>DOODLEWASH is a registered trademark of Storywize, LLC. All Rights Reserved.</h6>
</div>
		</div>						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div><!-- #footer -->

	    <a class="kleo-go-top" href="#"><i class="icon-up-open-big"></i></a>
			
<!-- SOCKET SECTION
================================================ -->

<div id="socket" class="socket-color">
    <div class="container">
        <div class="template-page tpl-no col-xs-12 col-sm-12">
            <div class="wrap-content">

                <div class="row">
                    <div class="col-sm-12">
                        <div class="gap-10"></div>
                    </div><!--end widget-->

                    <div class="col-sm-12">
                        <p style="text-align: center;"><strong>©2015-2018 Doodlewash®  <a href="https://doodlewash.com/privacy-policy/">Privacy Policy</a> | <a href="https://doodlewash.com/terms-of-use/">Terms Of Use</a> | <a href="https://doodlewash.com/disclosure/">Disclosure </a></strong> Powered By Wordpress.com</p>                    </div>

                    <div class="col-sm-12">
                        <div class="gap-10"></div>
                    </div><!--end widget-->
                </div><!--end row-->

            </div><!--end wrap-content-->
        </div><!--end template-page-->
    </div><!--end container-->
</div><!--end footer--><div class="kleo-quick-contact-wrapper"><a class="kleo-quick-contact-link" href="#"><i class="icon-mail-alt"></i></a><div id="kleo-quick-contact"><h4 class="kleo-qc-title">CONTACT US</h4><p>Want to say hi and connect? Do you make lovely things with watercolor and want to be featured in the next Guest Artist post?! Great! Not sure, just feel the need to say something? Awesome! Just fill out the form below!</p><form class="kleo-contact-form" action="#" method="post" novalidate><input type="text" placeholder="Your Name" required id="contact_name" name="contact_name" class="form-control" value="" tabindex="276" /><input type="email" required placeholder="Your Email" id="contact_email" name="contact_email" class="form-control" value="" tabindex="277"  /><textarea placeholder="Type your message..." required id="contact_content" name="contact_content" class="form-control" tabindex="278"></textarea><input type="hidden" name="action" value="kleo_sendmail"><button tabindex="279" class="btn btn-default pull-right" type="submit">Send</button><div class="kleo-contact-loading">Sending <i class="icon-spinner icon-spin icon-large"></i></div><div class="kleo-contact-success"> </div></form><div class="bottom-arrow"></div></div></div><!--end kleo-quick-contact-wrapper-->
	</div><!-- #page -->

	<div class="offcanvas-sidebar side-color"><div class="wrap-canvas-menu"><div class="offcanvas-title"><a href="#" class="open-sidebar"></a></div><div class="offcanvas-before"><a href="https://doodlewash.com/community/"><img class="wp-image-96538 aligncenter" src="https://doodlewash.com/wp-content/uploads/2017/09/Doodlewash.dot_.Club-dark_blue-e1524664960119.png" alt="" width="140" height="82" /></a>

&nbsp;

<div class="kleo-search-wrap kleo-search-form search-style-default"><form role="search" method="get" class="searchform"  action="https://doodlewash.com/" data-context="members,groups,post,forum,product,portfolio">
	    <input type="hidden" name="post_type[]" value="post"><input type="hidden" name="post_type[]" value="forum"><input type="hidden" name="post_type[]" value="product"><input type="hidden" name="post_type[]" value="portfolio">
		<div class="input-group">
			<input name="s" autocomplete="off" type="text" class="ajax_s form-control input-lg" value="" placeholder="Search Doodlewash..."><span class="input-group-btn"><input type="submit" value="Search" class="button searchsubmit"></span></div></form><span class="kleo-ajax-search-loading"><span class="kleo-loading-icon"></span></span><div class="kleo_ajax_results"></div></div></div><div class="widget_nav_menu"><ul id="menu-side-menu" class="offcanvas-menu"><li id="menu-item-194801" class="kleo-menu kleo-user_avatar-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-194801 dropdown mega-6-cols"><a title="My Account" href="#" class="js-activated">My Account <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-200440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200440"><a title="Bookmarks" href="https://doodlewash.com/bookmarks/">Bookmarks</a></li>
</ul>
</li>
<li id="menu-item-194800" class="kleo-show-login menu-item menu-item-type-custom menu-item-object-custom menu-item-194800"><a title="Log In" href="https://doodlewash.com/wp-login.php">Log In</a></li>
<li id="menu-item-93321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93321"><a title="📰  News Feed" href="https://doodlewash.com/activity/">📰  News Feed</a></li>
<li id="menu-item-93322" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-93322 dropdown mega-6-cols"><a title="📖 Main Blog" href="https://doodlewash.com/blog/" class="js-activated">📖 Main Blog <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-98860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98860 dropdown-submenu"><a title="About" href="https://doodlewash.com/about/">About <span class="caret"></span></a>
	<ul role="menu" class="dropdown-menu sub-menu">
		<li id="menu-item-105194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105194"><a title="About Doodlewash®" href="https://doodlewash.com/about/">About Doodlewash®</a></li>
		<li id="menu-item-98862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98862"><a title="Manifesto" href="https://doodlewash.com/manifesto/">Manifesto</a></li>
		<li id="menu-item-98861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98861"><a title="World Watercolor Group™" href="https://doodlewash.com/world-watercolor-group-hosted-by-doodlewash/">World Watercolor Group™</a></li>
		<li id="menu-item-98863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98863"><a title="Contact" href="https://doodlewash.com/contact/">Contact</a></li>
	</ul>
</li>
	<li id="menu-item-200180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200180"><a title="Sketching Stuff Podcast" href="https://doodlewash.com/sketching-stuff-podcast/">Sketching Stuff Podcast</a></li>
	<li id="menu-item-93326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93326 dropdown-submenu"><a title="Charlie&#039;s Doodlewashes" href="https://doodlewash.com/category/by-charlie/">Charlie&#8217;s Doodlewashes <span class="caret"></span></a>
	<ul role="menu" class="dropdown-menu sub-menu">
		<li id="menu-item-98858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98858"><a title="Doodlewash Adventures" href="https://doodlewash.com/project-type/doodlewash-adventures/">Doodlewash Adventures</a></li>
	</ul>
</li>
	<li id="menu-item-93356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93356"><a title="Art Supply Reviews" href="https://doodlewash.com/category/art-supply-reviews/">Art Supply Reviews</a></li>
	<li id="menu-item-132063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132063"><a title="Tutorials" href="https://doodlewash.com/category/tutorials/">Tutorials</a></li>
	<li id="menu-item-96560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96560"><a title="Free Reference Photos" href="https://doodlewash.com/free-reference-photos-for-artists/">Free Reference Photos</a></li>
</ul>
</li>
<li id="menu-item-102877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102877 dropdown mega-5-cols"><a title="🌐  Community" href="https://doodlewash.com/community/" class="js-activated">🌐  Community <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-93302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93302"><a title="🖌 Members&#039; Art Gallery" href="https://doodlewash.com/gallery/">🖌 Members&#8217; Art Gallery</a></li>
	<li id="menu-item-200055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200055"><a title="🏆 Monthly Leaderboard" href="https://doodlewash.com/do-points-leaderboard/">🏆 Monthly Leaderboard</a></li>
	<li id="menu-item-93318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93318 dropdown-submenu"><a title="💬  Art Forums" href="https://doodlewash.com/watercolor-painting-sketching-art-forums/">💬  Art Forums <span class="caret"></span></a>
	<ul role="menu" class="dropdown-menu sub-menu">
		<li id="menu-item-112448" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-112448"><a title="The Clubhouse" href="https://doodlewash.com/forums/forum/the-clubhouse/">The Clubhouse</a></li>
		<li id="menu-item-93298" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-93298"><a title="Art Supplies You Use" href="https://doodlewash.com/forums/forum/share-your-art-tools/">Art Supplies You Use</a></li>
		<li id="menu-item-93297" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-93297"><a title="Art Supply Reviews" href="https://doodlewash.com/forums/forum/art-supply-reviews/">Art Supply Reviews</a></li>
		<li id="menu-item-112450" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-112450"><a title="Art Supply Swap!" href="https://doodlewash.com/forums/forum/art-supply-swap/">Art Supply Swap!</a></li>
		<li id="menu-item-93296" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-93296"><a title="Selling Your Art" href="https://doodlewash.com/forums/forum/selling-your-art/">Selling Your Art</a></li>
		<li id="menu-item-112449" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-112449"><a title="Seeking Advice" href="https://doodlewash.com/forums/forum/seeking-advice/">Seeking Advice</a></li>
		<li id="menu-item-93301" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-93301"><a title="Watercolor Tips &#038; Tricks" href="https://doodlewash.com/forums/forum/watercolor-tips/">Watercolor Tips &#038; Tricks</a></li>
		<li id="menu-item-93299" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-93299"><a title="Watercolor Tutorials And Resources" href="https://doodlewash.com/forums/forum/watercolor-tutorials-and-resources/">Watercolor Tutorials And Resources</a></li>
	</ul>
</li>
	<li id="menu-item-93319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93319"><a title="👥  Groups" href="https://doodlewash.com/groups/">👥  Groups</a></li>
	<li id="menu-item-139837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139837"><a title="👤 Member Directory" href="https://doodlewash.com/members/">👤 Member Directory</a></li>
</ul>
</li>
<li id="menu-item-93325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93325 dropdown mega-4-cols"><a title="🏆 Featured Artists" href="https://doodlewash.com/category/featured-artists/" class="js-activated">🏆 Featured Artists <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-102881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102881"><a title="Featured Guest Artists" href="https://doodlewash.com/category/featured-artists/">Featured Guest Artists</a></li>
	<li id="menu-item-93324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93324"><a title="Artists Map &amp; Directory" href="https://doodlewash.com/directory-of-watercolor-artists-working-in-watercolour/">Artists Map &#038; Directory</a></li>
	<li id="menu-item-93323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93323"><a title="UK Watercolour Artists" href="https://doodlewash.com/cass-art-uk-watercolour-artist-showcase/">UK Watercolour Artists</a></li>
	<li id="menu-item-98859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98859"><a title="Be A Guest Artist!" href="https://doodlewash.com/be-a-guest-artist/">Be A Guest Artist!</a></li>
</ul>
</li>
<li id="menu-item-318980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-318980 dropdown mega-3-cols"><a title="🎨 Art Challenges" href="https://doodlewash.com/watercolor-art-challenges/" class="js-activated">🎨 Art Challenges <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-470998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470998"><a title="APRIL 2021 ART CHALLENGE: “Beautiful And Fun!”" href="https://doodlewash.com/april-2021-art-challenge-beautiful-and-fun/">APRIL 2021 ART CHALLENGE: “Beautiful And Fun!”</a></li>
	<li id="menu-item-230391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-230391 dropdown-submenu"><a title="WORLD WATERCOLOR MONTH (JULY)" href="https://doodlewash.com/world-watercolor-month-july/">WORLD WATERCOLOR MONTH (JULY) <span class="caret"></span></a>
	<ul role="menu" class="dropdown-menu sub-menu">
		<li id="menu-item-197192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197192"><a title="WORLD WATERCOLOR MONTH™ Gallery" href="https://doodlewash.com/world-watercolor-month-gallery/">WORLD WATERCOLOR MONTH™ Gallery</a></li>
	</ul>
</li>
	<li id="menu-item-197182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197182"><a title="Previous Challenges Archive" href="https://doodlewash.com/watercolor-art-challenges/">Previous Challenges Archive</a></li>
</ul>
</li>
<li id="menu-item-97278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97278 dropdown mega-1-cols"><a title="📅 Events" href="http://doodlewash.com/events/" class="js-activated">📅 Events <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-97279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97279"><a title="Submit Your Event!" href="http://doodlewash.com/events/community">Submit Your Event!</a></li>
</ul>
</li>
<li id="menu-item-131144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131144 dropdown mega-4-cols"><a title="🛍 Shop" href="https://doodlewash.com/shop/" class="js-activated">🛍 Shop <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-135145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135145"><a title="Charlie&#039;s Shop" href="https://doodlewash.com/product-category/charlie-shop/">Charlie&#8217;s Shop</a></li>
	<li id="menu-item-134938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134938"><a title="Watercolor Boutique" href="https://doodlewash.com/product-category/watercolor-boutique/?orderby=date">Watercolor Boutique</a></li>
	<li id="menu-item-134939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134939"><a title="Doodlewash® Souvenir Shop" href="https://doodlewash.com/product-category/doodlewash-shop/">Doodlewash® Souvenir Shop</a></li>
	<li id="menu-item-134942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134942"><a title="Recommended Products" href="https://doodlewash.com/product-category/recommended-products/">Recommended Products</a></li>
</ul>
</li>
<li id="menu-item-93543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93543"><a title="About Doodlewash.Club" href="https://doodlewash.com/community/">About Doodlewash.Club</a></li>
</ul></div><div class="offcanvas-after"></div></div></div>
	<!-- Analytics -->
	<meta name="google-site-verification" content="OniBipCr5jt6dZwjA1yJy2tLS2lv3-slboH6BfIKObA" />

	<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202116'></script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		        <!-- Root element of PhotoSwipe. Must have class pswp. -->
        <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

            <!-- Background of PhotoSwipe.
				 It's a separate element, as animating opacity is faster than rgba(). -->
            <div class="pswp__bg"></div>

            <!-- Slides wrapper with overflow:hidden. -->
            <div class="pswp__scroll-wrap">

                <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
                <!-- don't modify these 3 pswp__item elements, data is added later on. -->
                <div class="pswp__container">
                    <div class="pswp__item"></div>
                    <div class="pswp__item"></div>
                    <div class="pswp__item"></div>
                </div>

                <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
                <div class="pswp__ui pswp__ui--hidden">

                    <div class="pswp__top-bar">

                        <!--  Controls are self-explanatory. Order can be changed. -->

                        <div class="pswp__counter"></div>

                        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                        <button class="pswp__button pswp__button--share" title="Share"></button>

                        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                        <button class="pswp__button pswp__button--favorite" title="Favorite"><div class="ps-toolbar-favorite"><div class="ps-toolbar-content"></div><div class="ps-favorite-count"></div></div></button>
                        <button class="pswp__button pswp__button--comment" title="Comment"><div class="ps-toolbar-comment"><div class="ps-toolbar-content"></div><div class="ps-comment-count"></div></div></button>
                        <button class="pswp__button pswp__button--delete" title="Delete">Delete</button>

                        <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
                        <!-- element will get class pswp__preloader--active when preloader is running -->
                        <div class="pswp__preloader">
                            <div class="pswp__preloader__icn">
                                <div class="pswp__preloader__cut">
                                    <div class="pswp__preloader__donut"></div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                        <div class="pswp__share-tooltip"></div>
                    </div>

                    <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                    </button>

                    <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                    </button>

                    <div class="pswp__caption">
                        <div class="pswp__caption__center"></div>
                    </div>

                </div>

            </div>

        </div>
        <style>#menu-kleonavmenu .kleo-user_avatar-nav { display: none !important; }</style>        <script type="text/html" id="buddyboss-comment-media-tpl-add-photo">
            <div class="buddyboss-comment-media-add-photo">

                <!-- Fake add photo button will be clicked from js -->
                <button class="open-uploader-button buddyboss-comment-media-add-photo-button" data-fancybox data-src="#buddyboss-comment-media-bulk-uploader-wrapper" style=""></button>
                <button type="button" id="browse-file-button" class="browse-file-button buddyboss-comment-media-add-photo-button" style="display:none;"></button>

                <div class="buddyboss-media-progress">
                    <div class="buddyboss-media-progress-value">0%</div>
                    <progress class="buddyboss-media-progress-bar" value="0" max="100"></progress>
                </div>
                <div class="buddyboss-comment-media-photo-uploader"></div>
            </div><!-- #buddyboss-media-add-photo -->
        </script>

        <script type="text/html" id="buddyboss-comment-media-tpl-preview">
            <div class="buddyboss-comment-media-preview">
                <div class="clearfix buddyboss-comment-media-preview-inner">

                </div>

                
                            </div><!-- #buddyboss-media-preview -->
        </script>

        
        			<script type="text/html" id="buddyboss-media-tpl-add-photo">
				<div id="buddyboss-media-add-photo">

					<!-- Fake add photo button will be clicked from js -->
                                                                                    <button class="buddyboss-activity-media-add-photo-button" id="buddyboss-media-open-uploader-button" data-fancybox data-src="#buddyboss-media-bulk-uploader-wrapper" href="javascript:;" style=""></button>
                                            <button type="button" class="browse-file-button buddyboss-activity-media-add-photo-button" style="display:none;"></button>
					<div class="buddyboss-media-progress">
						<div class="buddyboss-media-progress-value">0%</div>
						<progress class="buddyboss-media-progress-bar" value="0" max="100"></progress>
					</div>

					<div id="buddyboss-media-photo-uploader"></div>
				</div><!-- #buddyboss-media-add-photo -->
			</script>

			<script type="text/html" id="buddyboss-media-tpl-preview">
				<div id="buddyboss-media-preview">
					<div class="clearfix" id="buddyboss-media-preview-inner">

					</div>

					
					

				</div><!-- #buddyboss-media-preview -->
			</script>

			
			<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<!-- Modal Login form -->
<div id="kleo-login-modal" class="kleo-form-modal main-color mfp-hide">
    <div class="row">
        <div class="col-sm-12 text-center">

			        <div class="kleo-fb-wrapper text-center">
            <a href="#" class="kleo-facebook-connect btn btn-default "><i class="icon-facebook"></i>
                &nbsp;Log in with Facebook</a>
        </div>
        <div class="gap-20"></div>
        <div class="hr-title hr-full"><abbr> or </abbr></div>
		
            <div class="kleo-pop-title-wrap main-color">
                <h3 class="kleo-pop-title">Log in with your credentials</h3>

				
                    <p>
                        <em>or</em>&nbsp;&nbsp;&nbsp;&nbsp;
                        <a href="https://doodlewash.com/register/" class="new-account">
							Create an account                        </a>
                    </p>

				            </div>


			            <form action="https://doodlewash.com/wp-login.php" name="login_form" method="post"
                  class="kleo-form-signin sq-login-form">
				<input type="hidden" id="sq-login-security" name="sq-login-security" value="cf69b700f4" /><input type="hidden" name="_wp_http_referer" value="/hahnemuhle-natural-line-review/" />                <input type="text" required name="log" class="form-control sq-username" value=""
                       placeholder="Username">
                <input type="password" required spellcheck="false" autocomplete="off" value="" name="pwd" class="sq-password form-control"
                       placeholder="Password">
                <div id="kleo-login-result"></div>
                <button class="btn btn-lg btn-default btn-block"
                        type="submit">Sign in</button>
                <label class="checkbox pull-left">
                    <input class="sq-rememberme" name="rememberme" type="checkbox"
                           value="forever"> Remember me                </label>
                <a href="#kleo-lostpass-modal"
                   class="kleo-show-lostpass kleo-other-action pull-right">Lost your password?</a>
                <span class="clearfix"></span>

                <div class="security-question-section"><div class="g-recaptcha" data-sitekey="6Ld5QSIUAAAAALcHdGMXy93QpmUOmmoRboX6RxJ4" data-theme="light" data-type="image"></div></div>				
            </form>

        </div>
    </div>
</div><!-- END Modal Login form -->


<!-- Modal Lost Password form -->
<div id="kleo-lostpass-modal" class="kleo-form-modal main-color mfp-hide">
    <div class="row">
        <div class="col-sm-12 text-center">
            <div class="kleo-pop-title-wrap alternate-color">
                <h3 class="kleo-pop-title">Forgot your details?</h3>
            </div>

			
            <form name="forgot_form" action="" method="post" class="sq-forgot-form kleo-form-signin">
				<input type="hidden" id="security-pass" name="security-pass" value="cf69b700f4" /><input type="hidden" name="_wp_http_referer" value="/hahnemuhle-natural-line-review/" />                <input type="text" required name="user_login" class="sq-forgot-email form-control"
                       placeholder="Username or Email">
                <div id="kleo-lost-result"></div>
                <button class="btn btn-lg btn-default btn-block"
                        type="submit">Reset Password</button>
                <a href="#kleo-login-modal"
                   class="kleo-show-login kleo-other-action pull-right">I remember my details</a>
                <span class="clearfix"></span>
            </form>

        </div>
    </div>
</div><!-- END Modal Lost Password form -->


    <!-- Modal Register form -->
    <div id="kleo-register-modal" class="kleo-form-modal main-color mfp-hide">
        <div class="row">
            <div class="col-md-12 text-center">

				        <div class="kleo-fb-wrapper text-center">
            <a href="#" class="kleo-facebook-connect btn btn-default "><i class="icon-facebook"></i>
                &nbsp;Log in with Facebook</a>
        </div>
        <div class="gap-20"></div>
        <div class="hr-title hr-full"><abbr> or </abbr></div>
		
                <div class="kleo-pop-title-wrap main-color">
                    <h3 class="kleo-pop-title">Create Account</h3>
                </div>

                <form id="register_form" class="kleo-form-register"
                      action="https://doodlewash.com/register/" name="signup_form" method="post">
                    <div class="row">
						                            <div class="col-sm-6">
                                <input type="text" id="reg-username" name="signup_username" class="form-control"
                                       required placeholder="Username">
                            </div>
                            <div class="col-sm-6">
                                <input type="text" id="full-name" name="field_1" class="form-control" required
                                       placeholder="Your full name">
                            </div>
                            <div class="clear"></div>
                            <div class="col-sm-12">
                                <input type="text" id="reg-email" name="signup_email" class="form-control" required
                                       placeholder="Your email">
                            </div>
                            <div class="clear"></div>
                            <div class="col-sm-6">
                                <input type="password" id="reg-password" name="signup_password" class="form-control"
                                       required placeholder="Desired password">
                            </div>
                            <div class="col-sm-6">
                                <input type="password" id="confirm_password" name="signup_password_confirm"
                                       class="form-control" required
                                       placeholder="Confirm password">
                            </div>
                            <input type="hidden" name="signup_profile_field_ids" id="signup_profile_field_ids"
                                   value="1"/>
							<input type="hidden" id="_wpnonce" name="_wpnonce" value="730ed7797c" /><input type="hidden" name="_wp_http_referer" value="/hahnemuhle-natural-line-review/" />													                    </div>
                    <button class="btn btn-lg btn-default btn-block" name="signup_submit"
                            type="submit">Register</button>
                    <span class="clearfix"></span>
                </form>

            </div>
        </div>
    </div><!-- END Modal Register form -->
<script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Sorry, this product is unavailable. Please choose a different combination.</p>
</script>
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://doodlewash.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-theme.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='bp-nouveau-js-extra'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/doodlewash.com\/wp-admin\/admin-ajax.php","confirm":"Are you sure?","show_x_comments":"Show all %d comments","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","object_nav_parent":"#buddypress","objects":["activity","members","groups","blogs","xprofile","friends","messages","settings","notifications","group_members","group_requests"],"nonces":{"activity":"49ca6cf83a","members":"d8fff2398c","groups":"dc94d778cf","blogs":"f7812472d2","xprofile":"87258efd50","friends":"bf4447617b","messages":"ab14f1121a","settings":"6040b30e8f","notifications":"175fd84498"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js' id='bp-nouveau-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='gamipress-events-js-js-extra'>
/* <![CDATA[ */
var gamipress_events = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"febe4c5ed8","user_id":"0","post_id":"481669","server_date":"2021-04-21","debug_mode":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/gamipress/assets/js/gamipress-events.min.js' id='gamipress-events-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.1.0/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.1.0/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.1.0/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b9892dc9733f1f7c202eb109feb3b79c","fragment_name":"wc_fragments_b9892dc9733f1f7c202eb109feb3b79c","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.1.0/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='sap-recommend-it-js-extra'>
/* <![CDATA[ */
var recommendPost = {"is_user_logged_in":"","ajaxurl":"https:\/\/doodlewash.com\/wp-admin\/admin-ajax.php","like":"Recommend this article","unlike":"Discourage recommendation"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress-user-blog/assets/js/recommend-it.js' id='sap-recommend-it-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/sortable.min.js' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress-user-blog/bower_components/blueimp-file-upload/js/jquery.iframe-transport.js' id='buddyboss-bower-iframe-transport-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress-user-blog/bower_components/blueimp-file-upload/js/jquery.fileupload.js' id='buddyboss-bower-fileupload-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress-user-blog/bower_components/handlebars/handlebars.runtime.min.js' id='buddyboss-bower-handlebars-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress-user-blog/bower_components/medium-editor/dist/js/medium-editor.min.js' id='buddyboss-bower-medium-editor-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress-user-blog/bower_components/medium-editor-autolist/autolist.min.js' id='buddyboss-bower-medium-autolist-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress-user-blog/bower_components/medium-editor-tables/js/medium-editor-tables.min.js' id='buddyboss-bower-medium-editor-tables-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress-user-blog/bower_components/medium-editor-insert-plugin/dist/js/medium-editor-insert-plugin.min.js' id='buddyboss-bower-medium-editor-insert-js'></script>
<script type='text/javascript' id='bp-user-blog-main-js-extra'>
/* <![CDATA[ */
var sap_loading_string = {"saving_string":"Saving...","saved_string":"Save","inreview_string":"In Review","draft_string":"Draft","review_string":"Your post has been submitted for review.","failed_string":"Failed","empty_title":"Post title cannot be empty","editor_title":"Title","empty_content":"Post content cannot be empty","content_placeholder":"Tell your story","video_placeholder":"Paste a YouTube, Vimeo, Facebook, Twitter or Instagram link and press Enter","incorrect_url_format":"Incorrect URL format specified","bold":"bold","italic":"italic","underline":"underline","anchor":"anchor","h2":"h2","h3":"h3","orderedlist":"orderedlist","unorderedlist":"unorderedlist","create_table":"create table","quote":"quote","justifyLeft":"left justify","justifyCenter":"center justify","justifyRight":"right justify","justifyFull":"full justify","add":"Add","remove":"Remove","min_words_alert":"The story should be of at least 0 words to get it Published otherwise it will be saved as Draft","max_words_alert":"The story should not be longer than 0 words to get it Published otherwise it will be save as Draft","exceed_max_files_per_batch":"You can upload a maximum of 20 photos in one","config":{"loading_image":"https:\/\/doodlewash.com\/wp-content\/plugins\/buddypress-user-blog\/\/assets\/images\/loading.gif","home_url":"https:\/\/doodlewash.com\/","post_autosave":"on","max_files_per_batch":"20","min_words":"","max_words":"","max_file_size":2146435072}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress-user-blog/assets/js/bp-user-blog.js' id='bp-user-blog-main-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/themes/kleo/assets/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/themes/kleo/assets/js/plugins/waypoints.min.js' id='waypoints-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/themes/kleo/assets/js/plugins/magnific-popup/magnific.min.js' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/themes/kleo/assets/js/plugins/carouFredSel/jquery.carouFredSel-6.2.0-packed.js' id='caroufredsel-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/themes/kleo/assets/js/plugins/carouFredSel/helper-plugins/jquery.touchSwipe.min.js' id='jquery-touchswipe-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/themes/kleo/assets/js/plugins/jquery.isotope.min.js' id='isotope-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' id='app-js-extra'>
/* <![CDATA[ */
var kleoFramework = {"ajaxurl":"https:\/\/doodlewash.com\/wp-admin\/admin-ajax.php","themeUrl":"https:\/\/doodlewash.com\/wp-content\/themes\/kleo","loginUrl":"https:\/\/doodlewash.com\/wp-login.php","goTop":"1","ajaxSearch":"1","alreadyLiked":"You already like this","logo":"https:\/\/doodlewash.com\/wp-content\/uploads\/2018\/04\/Doodlewash_Site_Logo_Large6.jpg","retinaLogo":"","headerHeight":"55","headerHeightScrolled":"50","headerTwoRowHeight":"88","headerTwoRowHeightScrolled":"0","headerResizeOffset":"","loadingmessage":"<i class=\"icon icon-spin5 animate-spin\"><\/i> Sending info, please wait...","DisableMagnificGallery":"0","flexMenuEnabled":"0","errorOcurred":"Sorry, an error occurred","bpAjaxRefresh":"20000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/themes/kleo/assets/js/app.min.js' id='app-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddyboss-media/assets/js/jquery.tooltipster.min.js' id='jquery-tooltipster-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddyboss-media/assets/vendor/fancybox/jquery.fancybox.min.js' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='buddyboss-media-main-js-extra'>
/* <![CDATA[ */
var BBOSS_MEDIA = {"photo_component_slug":"artwork","is_media_page":"false","is_photo_page":"false","media_upload_nonce":"a1c60378d7","fetchingL10n":"Fetching..."};
var BuddyBoss_Media_Appstate = {"error_photo_is_uploading":"Picture upload currently in progress, please wait until completed.","error_uploading_photo":"File not supported. Supported file types: jpg, jpeg, gif, png, bmp & file size: 15mb","file_browse_title":"Upload a Picture","cancel":"Cancel","failed":"Failed","add_photo":"Add Artwork","user_add_photo":"Add artwork, ","photo_uploading":"Artwork is currently uploading, please wait!","sure_delete_photo":"Sure you want to delete this image?","exceed_max_files_per_batch":"You can upload a maximum of 10 pieces of art in one update","uploader_filesize":"15mb","uploader_filetypes":"jpg,jpeg,gif,png,bmp","uploader_runtimes":"html5,flash,silverlight,html4","uploader_multiselect":"1","uploader_max_files":"10","uploader_swf_url":"https:\/\/doodlewash.com\/wp-content\/plugins\/buddyboss-media\/assets\/vendor\/plupload2\/Moxie.swf","uploader_xap_url":"https:\/\/doodlewash.com\/wp-content\/plugins\/buddyboss-media\/assets\/vendor\/plupload2\/Moxie.xap","uploader_embed_panel":"1","uploader_temp_img":"https:\/\/doodlewash.com\/wp-content\/plugins\/buddyboss-media\/assets\/img\/placeholder-150x150.png","enable_tagging":"1","activity_header_selector":".activity-header"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddyboss-media/assets/js/buddyboss-media-nouveau.min.js' id='buddyboss-media-main-js'></script>
<script type='text/javascript' id='buddyboss-edit-activity-js-extra'>
/* <![CDATA[ */
var B_E_A_ = {"warn_activity_changes":"Are you sure you want to do this?\nThe activity changes you made will be lost.","loading_bar_url":"https:\/\/doodlewash.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif","button_text":{"edit":"Edit","save":"Save","cancel":"Cancel"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress-edit-activity/assets/js/buddypress-edit-activity.min.js' id='buddyboss-edit-activity-js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/gamipress-leaderboards/assets/libs/DataTables/js/jquery.dataTables.min.js' id='gamipress-leaderboards-datatables-js-js'></script>
<script type='text/javascript' id='gamipress-leaderboards-js-js-extra'>
/* <![CDATA[ */
var gamipress_leaderboards = {"ajaxurl":"\/wp-admin\/admin-ajax.php","disable_datatables":"","language":{"decimal":"","emptyTable":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","infoEmpty":"Showing 0 to 0 of 0 entries","infoFiltered":"(filtered from _MAX_ total entries)","infoPostFix":"","thousands":",","lengthMenu":"Show _MENU_ entries","loadingRecords":"Loading...","processing":"Processing...","search":"Search:","zeroRecords":"No matching records found","paginate":{"first":"First","last":"Last","next":"Next","previous":"Previous"},"aria":{"sortAscending":": activate to sort column ascending","sortDescending":": activate to sort column descending"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/gamipress-leaderboards/assets/js/gamipress-leaderboards.min.js' id='gamipress-leaderboards-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://doodlewash.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script src='https://doodlewash.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wc-add-to-cart-variation-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"Sorry, no products matched your selection. Please choose a different combination.","i18n_make_a_selection_text":"Please select some product options before adding this product to your cart.","i18n_unavailable_text":"Sorry, this product is unavailable. Please choose a different combination."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.1.0/assets/js/frontend/add-to-cart-variation.min.js' id='wc-add-to-cart-variation-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/doodlewash.com\/wp-admin\/admin-ajax.php","nonce":"3dd320a859","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/doodlewash.com\/wp-login.php?redirect_to=https%3A%2F%2Fdoodlewash.com%2Fhahnemuhle-natural-line-review%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script async="async" type='text/javascript' src='https://doodlewash.com/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202116#ver=202116' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js"></script>
        <script>
            // Additional JS functions here
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '1410034245790619', // App ID
                    version: 'v9.0',
                    status: true, // check login status
                    cookie: true, // enable cookies to allow the server to access the session
                    xfbml: true  // parse XFBML
                });

                // Additional init code here
                jQuery('body').trigger('sq_fb.init');

            };
        </script>

        <script type="text/javascript">
            var fbAjaxUrl = 'https://doodlewash.com/wp-login.php';

            jQuery(document).ready(function () {

                jQuery('.kleo-facebook-connect').on('click', function () {

                    // fix iOS Chrome
                    if (navigator.userAgent.match('CriOS') ) {
                        window.open('https://www.facebook.com/dialog/oauth?client_id=1410034245790619' +
                        + '&redirect_uri=https://doodlewash.com/&scope=email&response_type=token', '', null);
                    } else {
                        FB.login(function (FB_response) {
                                if (FB_response.authResponse) {
                                    fb_intialize(FB_response, '');
                                }
                            },
                            {
                                scope: 'email',
                                auth_type: 'rerequest',
                                return_scopes: true
                            });
                    }
                });

                //if (navigator.userAgent.match('CriOS') || navigator.userAgent.match(/Android/i)) {
                jQuery("body").on("sq_fb.init", function () {
                    var accToken = jQuery.getUrlVar('#access_token');
                    if (accToken) {
                        var fbArr = {scopes: "email"};
                        fb_intialize(fbArr, accToken);
                    }
                });
                //}

            });

            function fb_intialize(FB_response, token) {
                FB.api('/me', 'GET', {
                        fields: 'id,email,name',
                        access_token: token
                    },
                    function (FB_userdata) {
                        jQuery.ajax({
                            type: 'POST',
                            url: fbAjaxUrl,
                            data: {"action": "fb_intialize", "FB_userdata": FB_userdata, "FB_response": FB_response},
                            success: function (user) {
                                if (user.error) {
                                    alert(user.error);
                                } else if (user.loggedin) {
                                    jQuery('#kleo-login-result').html(user.message);

                                    if (window.location.href.indexOf("wp-login.php") > -1) {
                                        window.location = user.url;
                                    } else if (user.redirectType == 'reload') {
                                        window.location.reload();
                                    } else {
                                        window.location = user.url;
                                    }

                                }
                            }
                        });
                    }
                );
            }

            jQuery.extend({
                getUrlVars: function () {
                    var vars = [], hash;
                    var hashes = window.location.href.slice(window.location.href.indexOf('?') + 1).split('&');
                    for (var i = 0; i < hashes.length; i++) {
                        hash = hashes[i].split('=');
                        vars.push(hash[0]);
                        vars[hash[0]] = hash[1];
                    }
                    return vars;
                },
                getUrlVar: function (name) {
                    return jQuery.getUrlVars()[name];
                }
            });
        </script>
		
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=95177578&postid=481669&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+Me+A+Comment%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=76d8d40ae75b6b413e247745745c4b096c52dd1b#parent=https%3A%2F%2Fdoodlewash.com%2Fhahnemuhle-natural-line-review%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=95177578&postid=481669&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+Me+A+Comment%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=76d8d40ae75b6b413e247745745c4b096c52dd1b#parent=https%3A%2F%2Fdoodlewash.com%2Fhahnemuhle-natural-line-review%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202116.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'95177578',post:'481669',tz:'-5',srv:'doodlewash.com'} ]);
	_stq.push([ 'clickTrackerInit', '95177578', '481669' ]);
</script>

	</body>
</html>