<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"><![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="en-US"><![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="en-US"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" lang="en-US"><![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en-US">
<!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE"/>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://doodlewash.com/xmlrpc.php">

	<!-- Fav and touch icons -->
			<link rel="shortcut icon" href="https://doodlewash.com/wp-content/uploads/2017/05/doodlewash_site_icon32.png">
				<link rel="apple-touch-icon-precomposed" href="https://doodlewash.com/wp-content/uploads/2017/05/doodlewash_site_icon_57.png">
				<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://doodlewash.com/wp-content/uploads/2017/05/doodlewash_site_icon_72.png">
				<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://doodlewash.com/wp-content/uploads/2017/05/doodlewash_site_icon_114.png">
				<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://doodlewash.com/wp-content/uploads/2017/05/doodlewash_site_icon_144.png">
	
	<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://doodlewash.com/wp-content/themes/kleo/assets/js/html5shiv.js"></script>
	<![endif]-->

	<!--[if IE 7]>
	<link rel="stylesheet" href="https://doodlewash.com/wp-content/themes/kleo/assets/css/fontello-ie7.css">
	<![endif]-->

	<title>James Gurney &quot;Conjuring Dreams Out Of Thin Air&quot; ~ Doodlewash®</title>
<style>#frm_buddypress-edit-activity textarea { width: 100%; }</style><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="OniBipCr5jt6dZwjA1yJy2tLS2lv3-slboH6BfIKObA" />
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Join artist and author James Gurney as he shares the story of his art journey along with watercolor and gouache tips for painting."/>
<link rel="canonical" href="https://doodlewash.com/james-gurney-watercolor-gouache-artist/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="James Gurney &quot;Conjuring Dreams Out Of Thin Air&quot; ~ Doodlewash®" />
<meta property="og:description" content="Join artist and author James Gurney as he shares the story of his art journey along with watercolor and gouache tips for painting." />
<meta property="og:url" content="https://doodlewash.com/james-gurney-watercolor-gouache-artist/" />
<meta property="og:site_name" content="Doodlewash®" />
<meta property="article:publisher" content="https://www.facebook.com/doodlewash/" />
<meta property="article:author" content="https://www.facebook.com/doodlewash" />
<meta property="article:tag" content="#WorldWatercolorMonth" />
<meta property="article:tag" content="Children&#039;s Books" />
<meta property="article:tag" content="design" />
<meta property="article:tag" content="dinosaurs" />
<meta property="article:tag" content="doodlewash" />
<meta property="article:tag" content="featured" />
<meta property="article:tag" content="gouache" />
<meta property="article:tag" content="illustration" />
<meta property="article:tag" content="illustrator" />
<meta property="article:tag" content="inspiration" />
<meta property="article:tag" content="movies" />
<meta property="article:tag" content="watercolor" />
<meta property="article:tag" content="watercolour" />
<meta property="article:tag" content="World Watercolor Month" />
<meta property="article:section" content="Featured Artists" />
<meta property="article:published_time" content="2019-07-17T14:23:59+00:00" />
<meta property="article:modified_time" content="2019-07-17T18:51:32+00:00" />
<meta property="og:updated_time" content="2019-07-17T18:51:32+00:00" />
<meta property="og:image" content="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Gouache-Watercolor-Plein-Air-Painting-Monterey-Feature.jpg?fit=1024%2C637&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Gouache-Watercolor-Plein-Air-Painting-Monterey-Feature.jpg?fit=1024%2C637&#038;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="637" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Join artist and author James Gurney as he shares the story of his art journey along with watercolor and gouache tips for painting." />
<meta name="twitter:title" content="James Gurney &quot;Conjuring Dreams Out Of Thin Air&quot; ~ Doodlewash®" />
<meta name="twitter:site" content="@doodlewash" />
<meta name="twitter:image" content="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Gouache-Watercolor-Plein-Air-Painting-Monterey-Feature.jpg?fit=1024%2C637&#038;ssl=1" />
<meta name="twitter:creator" content="@doodlewash" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doodlewash.com/#organization","name":"Doodlewash\u00ae","url":"https://doodlewash.com/","sameAs":["https://www.facebook.com/doodlewash/","https://www.instagram.com/doodlewashed/","https://www.linkedin.com/company/doodlewash","https://www.youtube.com/doodlewash","https://www.pinterest.com/doodlewash/","https://twitter.com/doodlewash"],"logo":{"@type":"ImageObject","@id":"https://doodlewash.com/#logo","url":"https://i1.wp.com/doodlewash.com/wp-content/uploads/2017/09/Doodlewash_Site_Logo_Large3.png?fit=894%2C269&ssl=1","width":894,"height":269,"caption":"Doodlewash\u00ae"},"image":{"@id":"https://doodlewash.com/#logo"}},{"@type":"WebSite","@id":"https://doodlewash.com/#website","url":"https://doodlewash.com/","name":"Doodlewash\u00ae","publisher":{"@id":"https://doodlewash.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doodlewash.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doodlewash.com/james-gurney-watercolor-gouache-artist/#primaryimage","url":"https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Gouache-Watercolor-Plein-Air-Painting-Monterey-Feature.jpg?fit=1024%2C637&ssl=1","width":1024,"height":637,"caption":"James Gurney Gouache Watercolor Plein Air Painting Monterey Feature"},{"@type":"WebPage","@id":"https://doodlewash.com/james-gurney-watercolor-gouache-artist/#webpage","url":"https://doodlewash.com/james-gurney-watercolor-gouache-artist/","inLanguage":"en-US","name":"James Gurney &quot;Conjuring Dreams Out Of Thin Air&quot; ~ Doodlewash\u00ae","isPartOf":{"@id":"https://doodlewash.com/#website"},"primaryImageOfPage":{"@id":"https://doodlewash.com/james-gurney-watercolor-gouache-artist/#primaryimage"},"datePublished":"2019-07-17T14:23:59+00:00","dateModified":"2019-07-17T18:51:32+00:00","description":"Join artist and author James Gurney as he shares the story of his art journey along with watercolor and gouache tips for painting."},{"@type":"Article","@id":"https://doodlewash.com/james-gurney-watercolor-gouache-artist/#article","isPartOf":{"@id":"https://doodlewash.com/james-gurney-watercolor-gouache-artist/#webpage"},"author":{"@id":"https://doodlewash.com/#/schema/person/f0a50789138ddd0a1e5772bd2b7d01f0"},"headline":"GUEST ARTIST: &#8220;Conjuring Dreams Out Of Thin Air&#8221; by James Gurney","datePublished":"2019-07-17T14:23:59+00:00","dateModified":"2019-07-17T18:51:32+00:00","commentCount":"10","mainEntityOfPage":{"@id":"https://doodlewash.com/james-gurney-watercolor-gouache-artist/#webpage"},"publisher":{"@id":"https://doodlewash.com/#organization"},"image":{"@id":"https://doodlewash.com/james-gurney-watercolor-gouache-artist/#primaryimage"},"keywords":"#WorldWatercolorMonth,Children's Books,design,dinosaurs,doodlewash,featured,gouache,illustration,illustrator,inspiration,movies,watercolor,watercolour,World Watercolor Month","articleSection":"Featured Artists"},{"@type":["Person"],"@id":"https://doodlewash.com/#/schema/person/f0a50789138ddd0a1e5772bd2b7d01f0","name":"Charlie O'Shields","image":{"@type":"ImageObject","@id":"https://doodlewash.com/#authorlogo","url":"//www.gravatar.com/avatar/220ec07c5b9df471f2501537570a802f?s=96&#038;r=g&#038;d=mm","caption":"Charlie O'Shields"},"description":"Creator of Doodlewash\u00ae, founder of <a href=\"https://doodlewash.com/world-watercolor-month-july/\">World Watercolor Month (July)</a>, World Watercolor Group\u2122, and host of the <a href=\"https://doodlewash.com/sketching-stuff-podcast/\">Sketching Stuff Podcast</a>. Sharing daily watercolor illustrations and stories while proudly featuring talented artists from all over the world! If <i>you'd</i> like to be a guest artist on Doodlewash.com, <a href=\"https://doodlewash.com/contact/\">contact me!</a>","sameAs":["https://www.facebook.com/doodlewash","https://www.instagram.com/doodlewashed/","https://www.linkedin.com/in/storywize/","https://www.pinterest.com/doodlewash/","https://twitter.com/https://twitter.com/doodlewash","https://doodlewash.tumblr.com/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doodlewash® &raquo; Feed" href="https://doodlewash.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doodlewash® &raquo; Comments Feed" href="https://doodlewash.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Doodlewash® &raquo; iCal Feed" href="https://doodlewash.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Doodlewash® &raquo; GUEST ARTIST: &#8220;Conjuring Dreams Out Of Thin Air&#8221; by James Gurney Comments Feed" href="https://doodlewash.com/james-gurney-watercolor-gouache-artist/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doodlewash.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/3.6.5/assets/css/blocks/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://doodlewash.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawsome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='apsl-frontend-css-css'  href='https://doodlewash.com/wp-content/plugins/accesspress-social-login/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='kleo-bbpress-css'  href='https://doodlewash.com/wp-content/themes/kleo/bbpress/css/bbpress.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.9.0/themes/base/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='wcj-timepicker-style-css'  href='https://doodlewash.com/wp-content/plugins/booster-plus-for-woocommerce/includes/lib/timepicker/jquery.timepicker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-parent-css-css'  href='https://doodlewash.com/wp-content/themes/kleo/buddypress/css/buddypress.css' type='text/css' media='screen' />
<link rel='stylesheet' id='hm_bbpui-css'  href='https://doodlewash.com/wp-content/plugins/image-upload-for-bbpress/css/bbp-image-upload.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://doodlewash.com/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='facebook-login-css'  href='https://doodlewash.com/wp-content/plugins/wp-facebook-login/public/css/facebook-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://doodlewash.com/wp-content/plugins/wp-logo-showcase-responsive-slider-pro/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-animate-style-css'  href='https://doodlewash.com/wp-content/plugins/wp-logo-showcase-responsive-slider-pro/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpls-pro-public-style-css'  href='https://doodlewash.com/wp-content/plugins/wp-logo-showcase-responsive-slider-pro/assets/css/wpls-pro-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='https://doodlewash.com/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-pro-css'  href='https://doodlewash.com/wp-content/plugins/wp-show-posts-pro/css/wp-show-posts-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://doodlewash.com/wp-content/themes/kleo/bbpress/css/bbpress.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bsp-css'  href='https://doodlewash.com/wp-content/plugins/bbp-style-pack/css/bspstyle.css' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.0.13/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='buddyboss-inbox-main-css'  href='https://doodlewash.com/wp-content/plugins/buddyboss-inbox/assets/css/buddyboss-inbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://doodlewash.com/wp-content/plugins/buddyboss-inbox/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-user-blog-medium-editor-css'  href='https://doodlewash.com/wp-content/plugins/buddypress-user-blog/bower_components/medium-editor/dist/css/medium-editor.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-user-blog-medium-editor-theme-css'  href='https://doodlewash.com/wp-content/plugins/buddypress-user-blog/bower_components/medium-editor/dist/css/themes/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-user-blog-medium-editor-insert-css'  href='https://doodlewash.com/wp-content/plugins/buddypress-user-blog/bower_components/medium-editor-insert-plugin/dist/css/medium-editor-insert-plugin.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-user-blog-medium-editor-tables-css'  href='https://doodlewash.com/wp-content/plugins/buddypress-user-blog/bower_components/medium-editor-tables/css/medium-editor-tables.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-user-blog-main-css'  href='https://doodlewash.com/wp-content/plugins/buddypress-user-blog/assets/css/bp-user-blog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://doodlewash.com/wp-content/themes/kleo/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kleo-app-css'  href='https://doodlewash.com/wp-content/uploads/custom_styles/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='kleo-fonts-css'  href='https://doodlewash.com/wp-content/themes/kleo/assets/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kleo-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A400&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://doodlewash.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='mycred-front-css'  href='https://doodlewash.com/wp-content/plugins/mycred/assets/css/mycred-front.css' type='text/css' media='all' />
<link rel='stylesheet' id='buddyboss-media-main-css'  href='https://doodlewash.com/wp-content/plugins/buddyboss-media/assets/css/buddyboss-media.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css'  href='https://doodlewash.com/wp-content/plugins/buddyboss-media/assets/vendor/fancybox/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='sab-font-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700,400italic,700italic|Open+Sans:400,700,400italic,700italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://c0.wp.com/p/woocommerce/3.6.5/assets/css/select2.css' type='text/css' media='all' />
<link rel='stylesheet' id='wcv-icons-css'  href='https://doodlewash.com/wp-content/plugins/wc-vendors-pro/public/assets/css/wcv-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kleo-woocommerce-css'  href='https://doodlewash.com/wp-content/themes/kleo/woocommerce/assets/css/woocommerce.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kleo-colors-css'  href='https://doodlewash.com/wp-content/uploads/custom_styles/dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='kleo-plugins-css'  href='https://doodlewash.com/wp-content/uploads/custom_styles/plugins.css' type='text/css' media='all' />
<link rel='stylesheet' id='kleo-style-css'  href='https://doodlewash.com/wp-content/themes/kleo-child-4/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.5.3/css/jetpack.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var apsl_ajax_object = {"ajax_url":"https:\/\/doodlewash.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/accesspress-social-login/js/frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":" ","my_favs":"My Favorites","rejected":"Rejected","remove_fav":" ","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all %d comments","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/themes/kleo/buddypress/js/buddypress.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress/bp-groups/js/widget-groups.min.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/image-upload-for-bbpress/js/bbp-image-upload.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbl = {"ajaxurl":"https:\/\/doodlewash.com\/wp-admin\/admin-ajax.php","site_url":"https:\/\/doodlewash.com","scopes":"email,public_profile","appId":"1410034245790619","l18n":{"chrome_ios_alert":"Please login into facebook and then click connect button again"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/wp-facebook-login/public/js/facebook-login.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddyboss-media/assets/vendor/plupload2/moxie.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddyboss-media/assets/vendor/plupload2/plupload.dev.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/themes/kleo/assets/js/modernizr.custom.46504.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddyboss-media/assets/vendor/photoswipe/klass.min.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddyboss-media/assets/vendor/photoswipe/code.photoswipe.jquery-3.0.5.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js'></script>
<link rel='https://api.w.org/' href='https://doodlewash.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doodlewash.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doodlewash.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p6rm2e-OqR' />
<link rel="alternate" type="application/json+oembed" href="https://doodlewash.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoodlewash.com%2Fjames-gurney-watercolor-gouache-artist%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doodlewash.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoodlewash.com%2Fjames-gurney-watercolor-gouache-artist%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://doodlewash.com/wp-admin/admin-ajax.php';</script>


<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://doodlewash.com/feed/podcast" />

<link rel="dns-prefetch" href="//connect.facebook.net" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://doodlewash.com"><link rel="https://theeventscalendar.com/" href="https://doodlewash.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<script type="text/javascript">
		/*
		 prevent dom flickering for elements hidden with js
		 */
		"use strict";

		document.documentElement.className += ' js-active ';
		document.documentElement.className += 'ontouchstart' in document.documentElement ? ' kleo-mobile ' : ' kleo-desktop ';

		var prefix = ['-webkit-', '-o-', '-moz-', '-ms-', ""];
		for (var i in prefix) {
			if (prefix[i] + 'transform' in document.documentElement.style) document.documentElement.className += " kleo-transform ";
		}
	</script>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
 <style>
 #buddypress div.activity-comments form#frm_buddypress-edit-activity .ac-textarea {
 margin: 20px 10px 5px;
 }
 </style>
<style>
.widget_tag_cloud a { font-size: small !important; }
</style>
<link rel="icon" href="https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/05/cropped-Facebook_App_Icon-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/05/cropped-Facebook_App_Icon-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/05/cropped-Facebook_App_Icon-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/05/cropped-Facebook_App_Icon-512.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://doodlewash.com/?custom-css=a93004a7bb" />
		<script async src='https://stats.wp.com/s-201929.js'></script>

	<link rel="alternate" type="application/rss+xml" title="Doodlewash® | Site Wide Activity RSS Feed" href="https://doodlewash.com/activity/feed/" />

</head>


<body class="bp-legacy post-template-default single single-post postid-193865 single-format-standard woocommerce-no-js tribe-no-js tribe-theme-parent-kleo tribe-theme-child-kleo-child-4 kleo bb-inbox bp-user-blog offcanvas-left offcanvas-type-default kleo-navbar-fixed navbar-resize disable-all-animations-on-mobile buddyboss-media-has-photos-type no-js">

		<div id="fb-root"></div>
		
<!-- PAGE LAYOUT
================================================ -->
<!--Attributes-->
<div class="kleo-page">

	<!-- HEADER SECTION
	================================================ -->
	
<div id="header" class="header-color">

	<div class="navbar" role="navigation">

		
				<div class="kleo-main-header header-normal">
			<div class="container">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<div class="kleo-mobile-switch">

												<button type="button" class="navbar-toggle open-sidebar">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

					</div>

					<div class="kleo-mobile-icons">

						<a class="cart-contents mheader" href="https://doodlewash.com/cart/" title="View Cart"><span class="cart-items"><i class="icon icon-basket-full-alt"></i> </span></a>
					</div>

					<strong class="logo">
						<a href="https://doodlewash.com">

							
								<img id="logo_img" title="Doodlewash®" src="https://doodlewash.com/wp-content/uploads/2018/04/Doodlewash_Site_Logo_Large6.jpg"
								     alt="Doodlewash®">

							
						</a>
					</strong>
				</div>

				

				
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="primary-menu collapse navbar-collapse nav-collapse"><ul id="menu-doodlewash-navigation" class="nav navbar-nav"><li id="menu-item-78549" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-78549 dropdown mega-2-cols"><a title="Blog" href="https://doodlewash.com/blog/" class="js-activated">Blog <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-1921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1921 dropdown-submenu"><a title="Charlie&#039;s Doodlewashes" href="https://doodlewash.com/by-charlie/">Charlie&#8217;s Doodlewashes <span class="caret"></span></a>
	<ul role="menu" class="dropdown-menu sub-menu">
		<li id="menu-item-78001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78001"><a title="Doodlewash Adventures" href="https://doodlewash.com/project-type/doodlewash-adventures/">Doodlewash Adventures</a></li>
	</ul>
</li>
	<li id="menu-item-102271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102271"><a title="Art Supply Reviews" href="https://doodlewash.com/category/art-supply-reviews/">Art Supply Reviews</a></li>
</ul>
</li>
<li id="menu-item-491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-491 dropdown mega-4-cols"><a title="Artists" href="https://doodlewash.com/category/featured-artists/" class="js-activated">Artists <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-102269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102269"><a title="Featured Guest Artists" href="https://doodlewash.com/category/featured-artists/">Featured Guest Artists</a></li>
	<li id="menu-item-16701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16701"><a title="Artist Map &amp; Directory" href="https://doodlewash.com/directory-of-watercolor-artists-working-in-watercolour/">Artist Map &#038; Directory</a></li>
	<li id="menu-item-78072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78072"><a title="Watercolour Artists In The UK" href="https://doodlewash.com/cass-art-uk-watercolour-artist-showcase/">Watercolour Artists In The UK</a></li>
	<li id="menu-item-1167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1167"><a title="Be A Guest Artist!" href="https://doodlewash.com/be-a-guest-artist/">Be A Guest Artist!</a></li>
</ul>
</li>
<li id="menu-item-55150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55150 dropdown mega-6-cols"><a title="WORLD WATERCOLOR MONTH" href="https://doodlewash.com/world-watercolor-month-july/" class="js-activated">WORLD WATERCOLOR MONTH <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-80370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80370"><a title="About World Watercolor Month" href="https://doodlewash.com/world-watercolor-month-july/">About World Watercolor Month</a></li>
	<li id="menu-item-187617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187617"><a title="World Watercolor Month Shop" href="https://doodlewash.com/product-category/world-watercolor-month-shop/">World Watercolor Month Shop</a></li>
	<li id="menu-item-188193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188193"><a title="Official World Watercolor Month Giveaways!" href="https://doodlewash.com/world-watercolor-month-july/official-world-watercolor-month-giveaways/">Official World Watercolor Month Giveaways!</a></li>
	<li id="menu-item-145621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145621"><a title="World Watercolor Month Gallery" href="https://doodlewash.com/world-watercolor-month-gallery/">World Watercolor Month Gallery</a></li>
	<li id="menu-item-191597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191597"><a title="Prompts For World Watercolor Month" href="https://doodlewash.com/creative-prompts-for-world-watercolor-month/">Prompts For World Watercolor Month</a></li>
	<li id="menu-item-105196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105196"><a title="Previous Challenges Archive" href="https://doodlewash.com/watercolor-art-challenges/">Previous Challenges Archive</a></li>
</ul>
</li>
<li id="menu-item-81859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-81859 dropdown mega-8-cols"><a title="Community" href="https://doodlewash.com/community/" class="js-activated">Community <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-83742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83742"><a title="? Getting Started Guide" href="https://doodlewash.com/community/getting-started/">? Getting Started Guide</a></li>
	<li id="menu-item-81876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81876"><a title="📰  News Feed" href="https://doodlewash.com/activity/">📰  News Feed</a></li>
	<li id="menu-item-81872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81872"><a title="🖌  Members&#039; Art Gallery" href="https://doodlewash.com/gallery/">🖌  Members&#8217; Art Gallery</a></li>
	<li id="menu-item-105238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105238"><a title="🏆 DO Points Leaderboard" href="https://doodlewash.com/do-points-leaderboard/">🏆 DO Points Leaderboard</a></li>
	<li id="menu-item-140190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140190"><a title="💬 Art Forums" href="https://doodlewash.com/watercolor-painting-sketching-art-forums/">💬 Art Forums</a></li>
	<li id="menu-item-81870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81870"><a title="👥  Groups" href="https://doodlewash.com/groups/">👥  Groups</a></li>
	<li id="menu-item-81883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81883"><a title="👤  Member Directory" href="https://doodlewash.com/members/">👤  Member Directory</a></li>
	<li id="menu-item-97317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97317"><a title="📅 Events" href="http://doodlewash.com/events">📅 Events</a></li>
</ul>
</li>
<li id="menu-item-44970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44970 dropdown mega-4-cols"><a title="Resources" href="https://doodlewash.com/watercolor-tutorials-for-watercolour-sketching/" class="js-activated">Resources <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-15201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15201"><a title="Art Supply Reviews" href="https://doodlewash.com/art-supply-reviews/">Art Supply Reviews</a></li>
	<li id="menu-item-132062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132062"><a title="Watercolor Tutorials" href="https://doodlewash.com/category/tutorials/">Watercolor Tutorials</a></li>
	<li id="menu-item-92698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92698"><a title="Watercolor Sketching: Getting Started" href="https://doodlewash.com/watercolor-sketching-how-to-sketch-with-watercolour/">Watercolor Sketching: Getting Started</a></li>
	<li id="menu-item-78542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-78542 dropdown-submenu"><a title="Free Reference Photos" href="https://doodlewash.com/free-reference-photos-for-artists/">Free Reference Photos <span class="caret"></span></a>
	<ul role="menu" class="dropdown-menu sub-menu">
		<li id="menu-item-79860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79860"><a title="Over 700 Free Reference Photos For Artists &#038; Writers" href="https://doodlewash.com/free-reference-photos-for-artists/">Over 700 Free Reference Photos For Artists &#038; Writers</a></li>
		<li id="menu-item-78543" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-78543"><a title="Natural Wonders" href="https://doodlewash.com/portfolio/free-reference-photos-for-artists-nature/">Natural Wonders</a></li>
		<li id="menu-item-78546" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-78546"><a title="Animal Oddities" href="https://doodlewash.com/portfolio/free-reference-photos-for-artists-animals/">Animal Oddities</a></li>
		<li id="menu-item-78544" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-78544"><a title="Human Curiosities" href="https://doodlewash.com/portfolio/free-reference-photos-for-artists-human-curiosities/">Human Curiosities</a></li>
		<li id="menu-item-78545" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-78545"><a title="Mixed Marvels" href="https://doodlewash.com/portfolio/free-reference-photos-for-artists-mixed-bag/">Mixed Marvels</a></li>
		<li id="menu-item-78547" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-78547"><a title="Strange Sightings" href="https://doodlewash.com/portfolio/free-reference-photos-for-artists-strange-sightings/">Strange Sightings</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-131143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131143 dropdown mega-5-cols"><a title="Shop" href="https://doodlewash.com/shop/" class="js-activated">Shop <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-187616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187616"><a title="World Watercolor Month Shop" href="https://doodlewash.com/product-category/world-watercolor-month-shop/">World Watercolor Month Shop</a></li>
	<li id="menu-item-134937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134937"><a title="Watercolor Boutique" href="https://doodlewash.com/product-category/watercolor-boutique/?orderby=date">Watercolor Boutique</a></li>
	<li id="menu-item-135144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135144"><a title="Charlie&#039;s Shop" href="https://doodlewash.com/product-category/charlie-shop/">Charlie&#8217;s Shop</a></li>
	<li id="menu-item-134940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134940"><a title="Doodlewash® Souvenir Shop" href="https://doodlewash.com/product-category/doodlewash-shop/">Doodlewash® Souvenir Shop</a></li>
	<li id="menu-item-134941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134941"><a title="Recommended Products" href="https://doodlewash.com/product-category/recommended-products/">Recommended Products</a></li>
</ul>
</li>
<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-113 dropdown mega-5-cols"><a title="About" href="https://doodlewash.com/about/" class="js-activated">About <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-105197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105197"><a title="About Doodlewash®" href="https://doodlewash.com/about/">About Doodlewash®</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a title="Manifesto" href="https://doodlewash.com/manifesto/">Manifesto</a></li>
	<li id="menu-item-105198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105198"><a title="Doodlewash.Club – Community For Artists" href="https://doodlewash.com/community/">Doodlewash.Club – Community For Artists</a></li>
	<li id="menu-item-44414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44414"><a title="World Watercolor Group™" href="https://doodlewash.com/world-watercolor-group-hosted-by-doodlewash/">World Watercolor Group™</a></li>
	<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a title="Contact" href="https://doodlewash.com/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-79389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79389"><a title="Log In" href="https://doodlewash.com/login">Log In</a></li>
<li class="menu-item kleo-toggle-menu shop-drop"><a class="cart-contents js-activated" href="https://doodlewash.com/cart/" title="View Cart"><span class="cart-items"><i class="icon icon-basket-full-alt"></i> </span> <span class="caret"></span></a><ul class="kleo-toggle-submenu"><li><div class="kleo-minicart"><div class="minicart-header">Your shopping bag is empty.</div><div class="minicart-buttons"><a class="btn btn-default kleo-go-shop" href="https://doodlewash.com/shop/"><span class="text">Go to the shop</span></a></div></div></li></ul></li><li id="nav-menu-item-search" class="menu-item kleo-search-nav">		<a class="search-trigger" href="#"><i class="icon icon-search"></i></a>
		<div class="kleo-search-wrap searchHidden" id="ajax_search_container">
			<form class="form-inline" id="ajax_searchform" action="https://doodlewash.com/"
			      data-context="members,groups,post,page,forum,product">
								<input name="s" class="ajax_s form-control" autocomplete="off"
				       type="text"
				       value="" placeholder="Start typing to search..."
				       required>
				<span class="kleo-ajax-search-loading"><i class="icon-spin6 animate-spin"></i></span>
			</form>
			<div class="kleo_ajax_results"></div>
		</div>

		</li></ul></div>
				
				

			</div><!--end container-->
		</div>
	</div>

</div><!--end header-->

	<!-- MAIN SECTION
	================================================ -->
	<div id="main">



<section class='container-wrap main-title alternate-color  border-bottom breadcrumbs-container'><div class='container'><div class='breadcrumb-extra'>
		<div class="kleo_framework breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://doodlewash.com" title="Doodlewash®" >Home</a></span>
			 <span class="sep"> </span> <span class="active">GUEST ARTIST: &#8220;Conjuring Dreams Out Of Thin Air&#8221; by James Gurney</span>
		</div></div></div></section>

<section class="container-wrap main-color">
	<div id="main-container" class="container">
		<div class="row"> 
			<div class="template-page col-sm-9 tpl-right with-meta inline-meta">
				<div class="wrap-content">
					
				<div class="container"><h1 class="page-title">GUEST ARTIST: &#8220;Conjuring Dreams Out Of Thin Air&#8221; by James Gurney</h1></div>

	

<!-- Begin Article -->
<article id="post-193865" class="clearfix post-193865 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-artists tag-worldwatercolormonth tag-childrens-books tag-design tag-dinosaurs tag-doodlewash tag-featured tag-gouache tag-illustration tag-illustrator tag-inspiration tag-movies tag-watercolor tag-watercolour tag-world-watercolor-month">

	
	
					<div class="article-meta">
				<span class="post-meta">
				    <small><a href="https://doodlewash.com/james-gurney-watercolor-gouache-artist/" rel="bookmark" class="post-time"><time class="entry-date" datetime="2019-07-17T09:23:59-05:00">July 17, 2019</time><time class="modify-date hide hidden updated" datetime="2019-07-17T13:51:32-05:00">July 17, 2019</time></a></small>, <small class="meta-comment-count"><a href="https://doodlewash.com/james-gurney-watercolor-gouache-artist/#comments">10 <i class="icon-chat-1 hover-tip" data-original-title="This article has 10 comments" data-toggle="tooltip" data-placement="top"></i></a></small>				</span>
							</div><!--end article-meta-->

		
					<div class="article-media">
				<img width="1024" height="637" src="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Gouache-Watercolor-Plein-Air-Painting-Monterey-Feature.jpg?fit=1024%2C637&amp;ssl=1" class="attachment-kleo-full-width size-kleo-full-width wp-post-image" alt="James Gurney Gouache Watercolor Plein Air Painting Monterey Feature" srcset="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Gouache-Watercolor-Plein-Air-Painting-Monterey-Feature.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Gouache-Watercolor-Plein-Air-Painting-Monterey-Feature.jpg?resize=200%2C124&amp;ssl=1 200w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Gouache-Watercolor-Plein-Air-Painting-Monterey-Feature.jpg?resize=300%2C187&amp;ssl=1 300w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Gouache-Watercolor-Plein-Air-Painting-Monterey-Feature.jpg?resize=768%2C478&amp;ssl=1 768w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Gouache-Watercolor-Plein-Air-Painting-Monterey-Feature.jpg?resize=672%2C418&amp;ssl=1 672w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Gouache-Watercolor-Plein-Air-Painting-Monterey-Feature.jpg?resize=480%2C299&amp;ssl=1 480w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Gouache-Watercolor-Plein-Air-Painting-Monterey-Feature.jpg?resize=750%2C467&amp;ssl=1 750w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Gouache-Watercolor-Plein-Air-Painting-Monterey-Feature.jpg?resize=600%2C373&amp;ssl=1 600w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="193894" data-permalink="https://doodlewash.com/james-gurney-watercolor-gouache-artist/james-gurney-gouache-watercolor-plein-air-painting-monterey-feature/" data-orig-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Gouache-Watercolor-Plein-Air-Painting-Monterey-Feature.jpg?fit=1024%2C637&amp;ssl=1" data-orig-size="1024,637" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="James Gurney Gouache Watercolor Plein Air Painting Monterey Feature" data-image-description="" data-medium-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Gouache-Watercolor-Plein-Air-Painting-Monterey-Feature.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Gouache-Watercolor-Plein-Air-Painting-Monterey-Feature.jpg?fit=1024%2C637&amp;ssl=1" />			</div><!--end article-media-->
		
		
	<div class="article-content">

		
		
			<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1640464526062183');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1640464526062183&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</div>
<p><span class="dropcap">M</span>y name is James Gurney, and I was born in Glendale, California and raised in Palo Alto. I’ve loved drawing since I was a kid and taught myself drawing by reading books by my child heroes, Norman Rockwell and Howard Pyle. By the time I was in high school, I had learned how to do hand-lettering and made my very first income by designing wedding invitations.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1200" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/doodlewash.com\/james-gurney-watercolor-gouache-artist\/&quot;,&quot;likes_blog_id&quot;:95177578}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 1200px; height: 522px;" data-original-width="1200" data-original-height="522" > <div class="gallery-group images-1" style="width: 640px; height: 522px;" data-original-width="640" data-original-height="522" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://doodlewash.com/james-gurney-watercolor-gouache-artist/bronx_zoo_gorilla-sm_-w/" border="0" itemprop="url"> <meta itemprop="width" content="636"> <meta itemprop="height" content="518"> <img data-attachment-id="193895" data-orig-file="https://doodlewash.com/wp-content/uploads/2019/07/Bronx_Zoo_Gorilla.sm_.W.jpg" data-orig-size="700,570" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1372671293&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;29&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bronx_Zoo_Gorilla_Illustration_James_Gurney" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/Bronx_Zoo_Gorilla.sm_.W.jpg?fit=300%2C244&#038;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/Bronx_Zoo_Gorilla.sm_.W.jpg?fit=700%2C570&#038;ssl=1" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/Bronx_Zoo_Gorilla.sm_.W.jpg?w=636&#038;h=518&#038;ssl=1" width="636" height="518" data-original-width="636" data-original-height="518" itemprop="http://schema.org/image" title="Bronx_Zoo_Gorilla_Illustration_James_Gurney" alt="Bronx Zoo Gorilla Illustration Gouache James Gurney" style="width: 636px; height: 518px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 560px; height: 522px;" data-original-width="560" data-original-height="522" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://doodlewash.com/james-gurney-watercolor-gouache-artist/dinosaur-walking-city-streets-watercolor-illustration-james-gurney/" border="0" itemprop="url"> <meta itemprop="width" content="556"> <meta itemprop="height" content="518"> <img data-attachment-id="193872" data-orig-file="https://doodlewash.com/wp-content/uploads/2019/07/Dinosaur-Walking-City-Streets-Watercolor-Illustration-James-Gurney.jpg" data-orig-size="1024,955" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dinosaur Walking City Streets Watercolor Illustration James Gurney" data-image-description="" data-medium-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/Dinosaur-Walking-City-Streets-Watercolor-Illustration-James-Gurney.jpg?fit=300%2C280&#038;ssl=1" data-large-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/Dinosaur-Walking-City-Streets-Watercolor-Illustration-James-Gurney.jpg?fit=1024%2C955&#038;ssl=1" src="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/Dinosaur-Walking-City-Streets-Watercolor-Illustration-James-Gurney.jpg?w=556&#038;h=518&#038;ssl=1" width="556" height="518" data-original-width="556" data-original-height="518" itemprop="http://schema.org/image" title="Dinosaur Walking City Streets Watercolor Illustration James Gurney" alt="Dinotopia Illustration Painting Dinosaur Walking Streets of city" style="width: 556px; height: 518px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>After high school, I attended college at UC Berkeley. I majored in archeology, as I always found it fascinating, and though I graduated with an archeology degree, I always wanted to be an illustrator. So I packed up all of my belongings into a tiny car and headed down to the Art Center College of Design in Pasadena, never having seen the place.<span id="more-193865"></span></p>
<p><a href="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Sketch-Maltese-Bus.jpg?ssl=1" class="external" rel="nofollow" target="_blank"><img data-attachment-id="193882" data-permalink="https://doodlewash.com/james-gurney-watercolor-gouache-artist/james-gurney-watercolor-sketch-maltese-bus/" data-orig-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Sketch-Maltese-Bus.jpg?fit=579%2C400&amp;ssl=1" data-orig-size="579,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS DIGITAL REBEL XT&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1228166396&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="James Gurney Watercolor Sketch Maltese Bus" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Sketch-Maltese-Bus.jpg?fit=300%2C207&amp;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Sketch-Maltese-Bus.jpg?fit=579%2C400&amp;ssl=1" class=" size-full wp-image-193882 aligncenter" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Sketch-Maltese-Bus.jpg?resize=579%2C400&#038;ssl=1" alt="Maltese Bus Illustration by James Gurney" width="579" height="400" srcset="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Sketch-Maltese-Bus.jpg?w=579&amp;ssl=1 579w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Sketch-Maltese-Bus.jpg?resize=200%2C138&amp;ssl=1 200w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Sketch-Maltese-Bus.jpg?resize=300%2C207&amp;ssl=1 300w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Sketch-Maltese-Bus.jpg?resize=480%2C332&amp;ssl=1 480w" sizes="(max-width: 579px) 100vw, 579px" data-recalc-dims="1" /></a></p>
<p>I had read old books about the French Academy, and I somehow imagined art school would be this hushed atmosphere with high ceilings and north windows and plaster casts of Greek gods, with the walls covered with academic studies. It was not like this at all.  It was shiny and corporate and minimalist. The emphasis was on product design, abstraction, and “concept” illustration, whatever that meant. I wanted to dissect cadavers! I wanted to make pictures that told stories!</p>
<p><a href="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Dinosaur-Sketching-Drawing-Process.jpg?ssl=1" class="external" rel="nofollow" target="_blank"><img data-attachment-id="193874" data-permalink="https://doodlewash.com/james-gurney-watercolor-gouache-artist/james-gurney-dinosaur-sketching-drawing-process/" data-orig-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Dinosaur-Sketching-Drawing-Process.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="James Gurney Dinosaur Sketching Drawing Process" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Dinosaur-Sketching-Drawing-Process.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Dinosaur-Sketching-Drawing-Process.jpg?fit=1024%2C576&amp;ssl=1" class="alignnone size-full wp-image-193874" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Dinosaur-Sketching-Drawing-Process.jpg?resize=1024%2C576&#038;ssl=1" alt="Sketching Dinosaurs James Gurney" width="1024" height="576" srcset="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Dinosaur-Sketching-Drawing-Process.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Dinosaur-Sketching-Drawing-Process.jpg?resize=200%2C113&amp;ssl=1 200w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Dinosaur-Sketching-Drawing-Process.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Dinosaur-Sketching-Drawing-Process.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Dinosaur-Sketching-Drawing-Process.jpg?resize=672%2C378&amp;ssl=1 672w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Dinosaur-Sketching-Drawing-Process.jpg?resize=480%2C270&amp;ssl=1 480w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Dinosaur-Sketching-Drawing-Process.jpg?resize=750%2C422&amp;ssl=1 750w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Dinosaur-Sketching-Drawing-Process.jpg?resize=600%2C338&amp;ssl=1 600w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></p>
<p>I left school for the summer and never came back. I think I was dizzy from all the marker fumes and art theories. I wanted to see America. I said good-bye to all of my friends, loaded my backpack with peanuts, and sketchbooks, and jumped onto an open boxcar eastbound from the LA freight yards.</p>
<p><a href="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Sketch-Stone-Church-Graveyard.jpg?ssl=1" class="external" rel="nofollow" target="_blank"><img data-attachment-id="193883" data-permalink="https://doodlewash.com/james-gurney-watercolor-gouache-artist/james-gurney-watercolor-sketch-stone-church-graveyard/" data-orig-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Sketch-Stone-Church-Graveyard.jpg?fit=650%2C407&amp;ssl=1" data-orig-size="650,407" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1354712167&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="James Gurney Watercolor Sketch Stone-Church-Graveyard" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Sketch-Stone-Church-Graveyard.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Sketch-Stone-Church-Graveyard.jpg?fit=650%2C407&amp;ssl=1" class=" wp-image-193883 aligncenter" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Sketch-Stone-Church-Graveyard.jpg?resize=688%2C431&#038;ssl=1" alt="Graveyard Illustration Watercolor by James Gurney" width="688" height="431" srcset="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Sketch-Stone-Church-Graveyard.jpg?w=650&amp;ssl=1 650w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Sketch-Stone-Church-Graveyard.jpg?resize=200%2C125&amp;ssl=1 200w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Sketch-Stone-Church-Graveyard.jpg?resize=300%2C188&amp;ssl=1 300w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Sketch-Stone-Church-Graveyard.jpg?resize=480%2C301&amp;ssl=1 480w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Sketch-Stone-Church-Graveyard.jpg?resize=600%2C376&amp;ssl=1 600w" sizes="(max-width: 688px) 100vw, 688px" data-recalc-dims="1" /></a></p>
<p>All summer long, I slept in graveyards and on rooftops and sketched portraits of gravestone cutters and lumberjacks. To make money I drew two-dollar portraits in bars by the light of cigarette machines.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1200" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/doodlewash.com\/james-gurney-watercolor-gouache-artist\/&quot;,&quot;likes_blog_id&quot;:95177578}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 1200px; height: 421px;" data-original-width="1200" data-original-height="421" > <div class="gallery-group images-1" style="width: 582px; height: 421px;" data-original-width="582" data-original-height="421" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://doodlewash.com/james-gurney-watercolor-gouache-artist/james-gurney-watercolor-gouache-portrait-glassblower/" border="0" itemprop="url"> <meta itemprop="width" content="578"> <meta itemprop="height" content="417"> <img data-attachment-id="193880" data-orig-file="https://doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Gouache-Portrait-Glassblower.jpg" data-orig-size="650,469" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX120 IS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1382215581&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10.3&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="James Gurney Watercolor Gouache Portrait Glassblower" data-image-description="" data-medium-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Gouache-Portrait-Glassblower.jpg?fit=300%2C216&#038;ssl=1" data-large-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Gouache-Portrait-Glassblower.jpg?fit=650%2C469&#038;ssl=1" src="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Gouache-Portrait-Glassblower.jpg?w=578&#038;h=417&#038;ssl=1" width="578" height="417" data-original-width="578" data-original-height="417" itemprop="http://schema.org/image" title="James Gurney Watercolor Gouache Portrait Glassblower" alt="Glass Blower Gouache Illustration James Gurney" style="width: 578px; height: 417px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 618px; height: 421px;" data-original-width="618" data-original-height="421" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://doodlewash.com/james-gurney-watercolor-gouache-artist/james-gurney-watercolor-gouache-sketch-portrait-woman-restaurant/" border="0" itemprop="url"> <meta itemprop="width" content="614"> <meta itemprop="height" content="417"> <img data-attachment-id="193881" data-orig-file="https://doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Gouache-Sketch-Portrait-Woman-Restaurant.jpg" data-orig-size="750,509" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon D530\/D560&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="James Gurney Watercolor Gouache Sketch Portrait Woman Restaurant" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Gouache-Sketch-Portrait-Woman-Restaurant.jpg?fit=300%2C204&#038;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Gouache-Sketch-Portrait-Woman-Restaurant.jpg?fit=750%2C509&#038;ssl=1" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Gouache-Sketch-Portrait-Woman-Restaurant.jpg?w=614&#038;h=417&#038;ssl=1" width="614" height="417" data-original-width="614" data-original-height="417" itemprop="http://schema.org/image" title="James Gurney Watercolor Gouache Sketch Portrait Woman Restaurant" alt="Woman in Restaurant Gouache Sketch James Gurney" style="width: 614px; height: 417px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>My first real art job was doing engraved line illustrations for ring ads in the newspaper. It was a start, but it didn’t pay the bills. My big break was getting a job painting backgrounds for an animated film called <em>Fire and Ice</em>, co-produced by Ralph Bakshi and Frank Frazetta, and released in 1983. It was a marathon of painting, because I had to paint about 600 paintings in a year and a half.</p>
<p><a href="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Bakshi-Fire-Ice-Movie-James-Gurney-Scene-Painting.jpg?ssl=1" class="external" rel="nofollow" target="_blank"><img data-attachment-id="193869" data-permalink="https://doodlewash.com/james-gurney-watercolor-gouache-artist/bakshi-fire-ice-movie-james-gurney-scene-painting/" data-orig-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Bakshi-Fire-Ice-Movie-James-Gurney-Scene-Painting.jpg?fit=1024%2C566&amp;ssl=1" data-orig-size="1024,566" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bakshi Fire Ice Movie James Gurney Scene Painting" data-image-description="" data-medium-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Bakshi-Fire-Ice-Movie-James-Gurney-Scene-Painting.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Bakshi-Fire-Ice-Movie-James-Gurney-Scene-Painting.jpg?fit=1024%2C566&amp;ssl=1" class=" size-full wp-image-193869 aligncenter" src="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Bakshi-Fire-Ice-Movie-James-Gurney-Scene-Painting.jpg?resize=1024%2C566&#038;ssl=1" alt="Set Painting from Fire &amp; Ice Movie" width="1024" height="566" srcset="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Bakshi-Fire-Ice-Movie-James-Gurney-Scene-Painting.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Bakshi-Fire-Ice-Movie-James-Gurney-Scene-Painting.jpg?resize=200%2C111&amp;ssl=1 200w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Bakshi-Fire-Ice-Movie-James-Gurney-Scene-Painting.jpg?resize=300%2C166&amp;ssl=1 300w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Bakshi-Fire-Ice-Movie-James-Gurney-Scene-Painting.jpg?resize=768%2C425&amp;ssl=1 768w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Bakshi-Fire-Ice-Movie-James-Gurney-Scene-Painting.jpg?resize=672%2C371&amp;ssl=1 672w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Bakshi-Fire-Ice-Movie-James-Gurney-Scene-Painting.jpg?resize=480%2C265&amp;ssl=1 480w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Bakshi-Fire-Ice-Movie-James-Gurney-Scene-Painting.jpg?resize=750%2C415&amp;ssl=1 750w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Bakshi-Fire-Ice-Movie-James-Gurney-Scene-Painting.jpg?resize=600%2C332&amp;ssl=1 600w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></p>
<p>The best thing about the film work was the feeling of living inside my paintings. When I saw my pictures projected on the screen with action and music, it really felt like I was inside the world I was painting, not just looking at little flat rectangles. Howard Pyle always talked about jumping through the picture frame and breathing the air you just painted, and that was the first time I completely experienced that feeling.</p>
<p><a href="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/DInosaur-Drawing-Painting-Process-James-Gurney.jpg?ssl=1" class="external" rel="nofollow" target="_blank"><img data-attachment-id="193871" data-permalink="https://doodlewash.com/james-gurney-watercolor-gouache-artist/dinosaur-drawing-painting-process-james-gurney/" data-orig-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/DInosaur-Drawing-Painting-Process-James-Gurney.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DInosaur Drawing Painting Process James Gurney" data-image-description="" data-medium-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/DInosaur-Drawing-Painting-Process-James-Gurney.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/DInosaur-Drawing-Painting-Process-James-Gurney.jpg?fit=1024%2C576&amp;ssl=1" class=" size-full wp-image-193871 aligncenter" src="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/DInosaur-Drawing-Painting-Process-James-Gurney.jpg?resize=1024%2C576&#038;ssl=1" alt="Dinosaur drawing process Dinotopia with James Gurney" width="1024" height="576" srcset="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/DInosaur-Drawing-Painting-Process-James-Gurney.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/DInosaur-Drawing-Painting-Process-James-Gurney.jpg?resize=200%2C113&amp;ssl=1 200w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/DInosaur-Drawing-Painting-Process-James-Gurney.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/DInosaur-Drawing-Painting-Process-James-Gurney.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/DInosaur-Drawing-Painting-Process-James-Gurney.jpg?resize=672%2C378&amp;ssl=1 672w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/DInosaur-Drawing-Painting-Process-James-Gurney.jpg?resize=480%2C270&amp;ssl=1 480w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/DInosaur-Drawing-Painting-Process-James-Gurney.jpg?resize=750%2C422&amp;ssl=1 750w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/07/DInosaur-Drawing-Painting-Process-James-Gurney.jpg?resize=600%2C338&amp;ssl=1 600w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></p>
<p>Next, I started painting fantasy book covers and working for National Geographic as an archaeological illustrator.  When I started there, National Geographic still sent its artists and art directors to meet the archaeologists on location. On some of my first assignments I had a chance to see Rome, Tarquinia, Cerveteri, Norchia, and Populonia for an article on the Etruscans. We visited some newly discovered tombs with an archaeologist named Rick Bronson. The archaeologists and paleontologists were always incredibly helpful, as was the National Geographic staff, which includes full-time art researchers.</p>
<p><a href="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Dinotopia.jpg?ssl=1" class="external" rel="nofollow" target="_blank"><img data-attachment-id="193878" data-permalink="https://doodlewash.com/james-gurney-watercolor-gouache-artist/james-gurney-watercolor-dinotopia/" data-orig-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Dinotopia.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="James Gurney Watercolor Dinotopia" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Dinotopia.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Dinotopia.jpg?fit=1024%2C576&amp;ssl=1" class=" size-full wp-image-193878 aligncenter" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Dinotopia.jpg?resize=1024%2C576&#038;ssl=1" alt="Dinotopia Cover Illustration James Gurney" width="1024" height="576" srcset="https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Dinotopia.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Dinotopia.jpg?resize=200%2C113&amp;ssl=1 200w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Dinotopia.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Dinotopia.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Dinotopia.jpg?resize=672%2C378&amp;ssl=1 672w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Dinotopia.jpg?resize=480%2C270&amp;ssl=1 480w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Dinotopia.jpg?resize=750%2C422&amp;ssl=1 750w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Dinotopia.jpg?resize=600%2C338&amp;ssl=1 600w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></p>
<p>Later, I stopped doing freelance for a couple of years to focus on writing and illustrating a book that would become <a href="https://amzn.to/2JOFfEk" target="_blank" rel="noopener noreferrer nofollow" class="external"><em>Dinotopia: A Land Apart From Time</em></a>.  The idea for the book grew out of my love of archaeology and lost worlds, but the idea of combining lost worlds and dinosaurs came a little later.</p>
<p><img data-attachment-id="193892" data-permalink="https://doodlewash.com/james-gurney-watercolor-gouache-artist/james-gurney-dinosaur-process-painting/" data-orig-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Dinosaur-Process-Painting.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="James Gurney Dinosaur Process Painting" data-image-description="" data-medium-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Dinosaur-Process-Painting.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Dinosaur-Process-Painting.jpg?fit=1024%2C576&amp;ssl=1" class=" size-full wp-image-193892 aligncenter" src="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Dinosaur-Process-Painting.jpg?resize=1024%2C576&#038;ssl=1" alt="James Gurney Dinosaur Process Painting" width="1024" height="576" srcset="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Dinosaur-Process-Painting.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Dinosaur-Process-Painting.jpg?resize=200%2C113&amp;ssl=1 200w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Dinosaur-Process-Painting.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Dinosaur-Process-Painting.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Dinosaur-Process-Painting.jpg?resize=672%2C378&amp;ssl=1 672w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Dinosaur-Process-Painting.jpg?resize=480%2C270&amp;ssl=1 480w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Dinosaur-Process-Painting.jpg?resize=750%2C422&amp;ssl=1 750w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Dinosaur-Process-Painting.jpg?resize=600%2C338&amp;ssl=1 600w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></p>
<p>One of the reasons I wasn’t too obsessed with dinosaurs as a kid was that most books showed them as evolutionary failures, dull-witted cold-blooded sluggards. When I took a fresh look at dinosaurs as an adult, I quickly discovered that many scientists now regarded them as dynamic, warm-blooded creatures who had more in common with birds than with reptiles.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1200" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/doodlewash.com\/james-gurney-watercolor-gouache-artist\/&quot;,&quot;likes_blog_id&quot;:95177578}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 1200px; height: 422px;" data-original-width="1200" data-original-height="422" > <div class="gallery-group images-1" style="width: 549px; height: 422px;" data-original-width="549" data-original-height="422" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://doodlewash.com/james-gurney-watercolor-gouache-artist/james-gurney-watercolor-sketch-turkey_hen/" border="0" itemprop="url"> <meta itemprop="width" content="545"> <meta itemprop="height" content="418"> <img data-attachment-id="193884" data-orig-file="https://doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Sketch-Turkey_Hen.jpg" data-orig-size="663,508" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX120 IS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1377180111&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;11.5&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="James Gurney Watercolor Sketch Turkey_Hen" data-image-description="" data-medium-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Sketch-Turkey_Hen.jpg?fit=300%2C230&#038;ssl=1" data-large-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Sketch-Turkey_Hen.jpg?fit=663%2C508&#038;ssl=1" src="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Watercolor-Sketch-Turkey_Hen.jpg?w=545&#038;h=418&#038;ssl=1" width="545" height="418" data-original-width="545" data-original-height="418" itemprop="http://schema.org/image" title="James Gurney Watercolor Sketch Turkey_Hen" alt="Turkey Hen Illustration Watercolor Sketch James Gurney" style="width: 545px; height: 418px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 651px; height: 422px;" data-original-width="651" data-original-height="422" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://doodlewash.com/james-gurney-watercolor-gouache-artist/dinotopia-illustration-by-james-gurney/" border="0" itemprop="url"> <meta itemprop="width" content="647"> <meta itemprop="height" content="418"> <img data-attachment-id="193873" data-orig-file="https://doodlewash.com/wp-content/uploads/2019/07/Dinotopia-Illustration-by-James-Gurney.jpg" data-orig-size="1024,662" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dinotopia Illustration by James Gurney" data-image-description="" data-medium-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Dinotopia-Illustration-by-James-Gurney.jpg?fit=300%2C194&#038;ssl=1" data-large-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Dinotopia-Illustration-by-James-Gurney.jpg?fit=1024%2C662&#038;ssl=1" src="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Dinotopia-Illustration-by-James-Gurney.jpg?w=647&#038;h=418&#038;ssl=1" width="647" height="418" data-original-width="647" data-original-height="418" itemprop="http://schema.org/image" title="Dinotopia Illustration by James Gurney" alt="Dinotopia At Sunset Illustration by James Gurney" style="width: 647px; height: 418px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>Any kind of imaginative realism: paleoart, concept art, wildlife art, or historical painting is totally different from a still life because you start with a hazy mental image and you have to provide the convincing details in stages. I’m thoroughly old-school. I start with small thumbnail sketches in pencil or watercolor. If it’s an architectural subject or a dinosaur, I’ll build a maquette out of any material at hand.</p>
<p><a href="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Whimsical-Watercolor-Art-Treehouse.jpg?ssl=1" class="external" rel="nofollow" target="_blank"><img data-attachment-id="193885" data-permalink="https://doodlewash.com/james-gurney-watercolor-gouache-artist/james-gurney-whimsical-watercolor-art-treehouse/" data-orig-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Whimsical-Watercolor-Art-Treehouse.jpg?fit=623%2C599&amp;ssl=1" data-orig-size="623,599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="James Gurney Whimsical Watercolor Art Treehouse" data-image-description="" data-medium-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Whimsical-Watercolor-Art-Treehouse.jpg?fit=300%2C288&amp;ssl=1" data-large-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Whimsical-Watercolor-Art-Treehouse.jpg?fit=623%2C599&amp;ssl=1" class=" size-full wp-image-193885 aligncenter" src="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Whimsical-Watercolor-Art-Treehouse.jpg?resize=623%2C599&#038;ssl=1" alt="Treehouse Illustration by James Gurney" width="623" height="599" srcset="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Whimsical-Watercolor-Art-Treehouse.jpg?w=623&amp;ssl=1 623w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Whimsical-Watercolor-Art-Treehouse.jpg?resize=200%2C192&amp;ssl=1 200w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Whimsical-Watercolor-Art-Treehouse.jpg?resize=300%2C288&amp;ssl=1 300w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Whimsical-Watercolor-Art-Treehouse.jpg?resize=480%2C462&amp;ssl=1 480w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Whimsical-Watercolor-Art-Treehouse.jpg?resize=600%2C577&amp;ssl=1 600w" sizes="(max-width: 623px) 100vw, 623px" data-recalc-dims="1" /></a></p>
<p>Most of my paintings try to make the impossible look inevitable. I like to think beyond a single work of art and imagine things from many angles, or imagine how they would look in a thousand years. What would happen if an object were picked up by an alien culture and used in a different way? Such leaps of imagination are what an engineer is doing all the time, and most science fiction people aren’t too far removed from that kind of thinking.</p>
<h2>My Watercolor Supplies</h2>
<p>I have a 12-color set of full-pan watercolors and a small, changing set of gouache. I keep a several different brands in play at any given time, and combine colors from more than one brand in any given painting. I use a heavyweight, medium-textured watercolor paper for all my water media paintings and sketches.</p>
<p><img data-attachment-id="193886" data-permalink="https://doodlewash.com/james-gurney-watercolor-gouache-artist/watercolor-gouache-sketching-materials-james-gurney/" data-orig-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Watercolor-Gouache-Sketching-Materials-James-Gurney.jpg?fit=741%2C433&amp;ssl=1" data-orig-size="741,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Watercolor Gouache Sketching Materials James Gurney" data-image-description="" data-medium-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Watercolor-Gouache-Sketching-Materials-James-Gurney.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Watercolor-Gouache-Sketching-Materials-James-Gurney.jpg?fit=741%2C433&amp;ssl=1" class=" size-full wp-image-193886 aligncenter" src="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Watercolor-Gouache-Sketching-Materials-James-Gurney.jpg?resize=741%2C433&#038;ssl=1" alt="Watercolor and Gouache materials for plein air sketching" width="741" height="433" srcset="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Watercolor-Gouache-Sketching-Materials-James-Gurney.jpg?w=741&amp;ssl=1 741w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Watercolor-Gouache-Sketching-Materials-James-Gurney.jpg?resize=200%2C117&amp;ssl=1 200w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Watercolor-Gouache-Sketching-Materials-James-Gurney.jpg?resize=300%2C175&amp;ssl=1 300w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Watercolor-Gouache-Sketching-Materials-James-Gurney.jpg?resize=672%2C393&amp;ssl=1 672w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Watercolor-Gouache-Sketching-Materials-James-Gurney.jpg?resize=480%2C280&amp;ssl=1 480w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Watercolor-Gouache-Sketching-Materials-James-Gurney.jpg?resize=600%2C351&amp;ssl=1 600w" sizes="(max-width: 741px) 100vw, 741px" data-recalc-dims="1" /></p>
<p>My preferred watercolors include a <a href="https://amzn.to/2SkFbQI" target="_blank" rel="nofollow noopener noreferrer" class="external">Schmincke Horadam 12 Color Set</a>, <a href="https://doodlewash.com/doodlewash-review-holbein-watercolors/" target="_blank" rel="noopener noreferrer">Holbein</a> (gouache), <a href="https://amzn.to/2JPilwR" target="_blank" rel="nofollow noopener noreferrer" class="external">M. Graham (gouache)</a>, <a href="https://amzn.to/2XTuKVn" target="_blank" rel="nofollow noopener noreferrer" class="external">Winsor &amp; Newton (gouache)</a>, <a href="https://amzn.to/2XP76cA" target="_blank" rel="nofollow noopener noreferrer" class="external">Shinhan Pass (watercolor/gouache hybrid)</a>, <a href="https://amzn.to/32sxiNI" target="_blank" rel="nofollow noopener noreferrer" class="external">Richeson (casein)</a>.</p>
<p>For brushes, I use a <a href="https://amzn.to/2JNpoG1" target="_blank" rel="nofollow noopener noreferrer" class="external">Winsor Newton series 995 flat</a>, <a href="https://amzn.to/2XO6zwe" target="_blank" rel="nofollow noopener noreferrer" class="external">Winsor Newton long flat bristle brush #8</a>, <a href="https://amzn.to/2NXXZGX" target="_blank" rel="nofollow noopener noreferrer" class="external">Richeson short-handled travel set</a> and <a href="https://amzn.to/2XIxtWq" target="_blank" rel="nofollow noopener noreferrer" class="external">Richeson “Grey Matters” brush set</a>.</p>
<h2>Watercolor &amp; Gouache Video Tutorials</h2>
<p>Here are some examples of how I paint with watercolors and gouache:</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1200' height='675' src='https://www.youtube.com/embed/sevUrXqrQNw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1200' height='675' src='https://www.youtube.com/embed/iAUekdr7Rc0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h2>Conclusion</h2>
<p>I would advise anyone beginning to draw and paint to forget about style and to draw and paint as naturally and faithfully as possible, especially at the beginning. I think it&#8217;s a mistake to dwell on developing a personal style, because sometimes the style gets in the way of really seeing.</p>
<p><a href="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Book-Illustration-by-James-Gurney.jpg?ssl=1" class="external" rel="nofollow" target="_blank"><img data-attachment-id="193870" data-permalink="https://doodlewash.com/james-gurney-watercolor-gouache-artist/book-illustration-by-james-gurney/" data-orig-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Book-Illustration-by-James-Gurney.jpg?fit=1024%2C761&amp;ssl=1" data-orig-size="1024,761" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Book Illustration by James Gurney" data-image-description="" data-medium-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Book-Illustration-by-James-Gurney.jpg?fit=300%2C223&amp;ssl=1" data-large-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Book-Illustration-by-James-Gurney.jpg?fit=1024%2C761&amp;ssl=1" class="alignnone size-full wp-image-193870" src="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Book-Illustration-by-James-Gurney.jpg?resize=1024%2C761&#038;ssl=1" alt="Whimsical Illustration of Boy in flying machine by James Gurney" width="1024" height="761" srcset="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Book-Illustration-by-James-Gurney.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Book-Illustration-by-James-Gurney.jpg?resize=200%2C149&amp;ssl=1 200w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Book-Illustration-by-James-Gurney.jpg?resize=300%2C223&amp;ssl=1 300w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Book-Illustration-by-James-Gurney.jpg?resize=768%2C571&amp;ssl=1 768w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Book-Illustration-by-James-Gurney.jpg?resize=672%2C499&amp;ssl=1 672w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Book-Illustration-by-James-Gurney.jpg?resize=480%2C357&amp;ssl=1 480w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Book-Illustration-by-James-Gurney.jpg?resize=750%2C557&amp;ssl=1 750w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/07/Book-Illustration-by-James-Gurney.jpg?resize=600%2C446&amp;ssl=1 600w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></p>
<p>Though, there’s no doubt that it’s a tough time right now to make a living as an illustrator. But that can change. We have to win back the public by coming up with new ways to tell stories with pictures. We have more resources at our fingertips than any of our artistic ancestors ever dreamed of, and there are unlimited opportunities if we can just try to rise to the high ideals and standards that they came before us.</p>
<p>Illustration is a proud calling. We should never forget how lucky we are to be able to conjure dreams out of thin air.</p>
<p><em><strong>James Gurney<br />
</strong></em><a href="http://jamesgurney.com/site/" target="_blank" rel="noopener noreferrer nofollow" class="external">Website</a><br />
<a href="https://www.instagram.com/jamesgurneyart/" target="_blank" rel="nofollow noopener noreferrer" class="external">Instagram</a><br />
<a href="https://www.facebook.com/JamesMGurney/" target="_blank" rel="nofollow noopener noreferrer" class="external">Facebook</a><br />
<a href="https://www.youtube.com/user/gurneyjourney" target="_blank" rel="noopener noreferrer nofollow" class="external">YouTube</a><br />
<a href="https://twitter.com/GurneyJourney" target="_blank" rel="nofollow noopener noreferrer" class="external">Twitter</a></p>
<span class="sl-wrapper"><a href="https://doodlewash.com/wp-login.php?redirect_to=https%3A%2F%2Fdoodlewash.com%2Fjames-gurney-watercolor-gouache-artist%2F" class="sl-button" title="Recommend this article"><span class="sl-icon"><i class="fa fa-heart"></i></span><span class="sl-count"><span class="recommend-title">Recommended</span><span class="count-num">7</span> recommendations</span></a></span><span class="category-container">Published in <span class="cat-links"><a href="https://doodlewash.com/featured-artists/" rel="category tag">Featured Artists</a></span></span><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img alt='' src='//www.gravatar.com/avatar/220ec07c5b9df471f2501537570a802f?s=100&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/220ec07c5b9df471f2501537570a802f?s=100&#038;r=g&#038;d=mm 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></div><div class="saboxplugin-authorname"><a href="https://doodlewash.com/author/doodlewash/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Charlie O&#039;Shields</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Creator of Doodlewash®, founder of <a href="https://doodlewash.com/world-watercolor-month-july/">World Watercolor Month (July)</a>, World Watercolor Group™, and host of the <a href="https://doodlewash.com/sketching-stuff-podcast/">Sketching Stuff Podcast</a>. Sharing daily watercolor illustrations and stories while proudly featuring talented artists from all over the world! If <i>you&#8217;d</i> like to be a guest artist on Doodlewash.com, <a href="https://doodlewash.com/contact/">contact me!</a></p>
</div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_blank" href="https://www.facebook.com/doodlewash" rel="nofollow" class="saboxplugin-icon-grey external"><svg aria-hidden="true" class="sab-facebook" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path fill="currentColor" d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"></path></svg></span></a><a target="_blank" href="https://plus.google.com/+doodlewash" rel="nofollow" class="saboxplugin-icon-grey external"><svg aria-hidden="true" class="sab-googleplus" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M386.061 228.496c1.834 9.692 3.143 19.384 3.143 31.956C389.204 370.205 315.599 448 204.8 448c-106.084 0-192-85.915-192-192s85.916-192 192-192c51.864 0 95.083 18.859 128.611 50.292l-52.126 50.03c-14.145-13.621-39.028-29.599-76.485-29.599-65.484 0-118.92 54.221-118.92 121.277 0 67.056 53.436 121.277 118.92 121.277 75.961 0 104.513-54.745 108.965-82.773H204.8v-66.009h181.261zm185.406 6.437V179.2h-56.001v55.733h-55.733v56.001h55.733v55.733h56.001v-55.733H627.2v-56.001h-55.733z"></path></svg></span></a><a target="_blank" href="https://www.instagram.com/doodlewashed/" rel="nofollow" class="saboxplugin-icon-grey external"><svg aria-hidden="true" class="sab-instagram" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></span></a><a target="_blank" href="https://www.pinterest.com/doodlewash/" rel="nofollow" class="saboxplugin-icon-grey external"><svg aria-hidden="true" class="sab-pinterest" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><path fill="currentColor" d="M496 256c0 137-111 248-248 248-25.6 0-50.2-3.9-73.4-11.1 10.1-16.5 25.2-43.5 30.8-65 3-11.6 15.4-59 15.4-59 8.1 15.4 31.7 28.5 56.8 28.5 74.8 0 128.7-68.8 128.7-154.3 0-81.9-66.9-143.2-152.9-143.2-107 0-163.9 71.8-163.9 150.1 0 36.4 19.4 81.7 50.3 96.1 4.7 2.2 7.2 1.2 8.3-3.3.8-3.4 5-20.3 6.9-28.1.6-2.5.3-4.7-1.7-7.1-10.1-12.5-18.3-35.3-18.3-56.6 0-54.7 41.4-107.6 112-107.6 60.9 0 103.6 41.5 103.6 100.9 0 67.1-33.9 113.6-78 113.6-24.3 0-42.6-20.1-36.7-44.8 7-29.5 20.5-61.3 20.5-82.6 0-19-10.2-34.9-31.4-34.9-24.9 0-44.9 25.7-44.9 60.2 0 22 7.4 36.8 7.4 36.8s-24.5 103.8-29 123.2c-5 21.4-3 51.6-.9 71.2C65.4 450.9 0 361.1 0 256 0 119 111 8 248 8s248 111 248 248z"></path></svg></span></a><a target="_blank" href="https://doodlewash.tumblr.com/" rel="nofollow" class="saboxplugin-icon-grey external"><svg aria-hidden="true" class="sab-tumblr" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M309.8 480.3c-13.6 14.5-50 31.7-97.4 31.7-120.8 0-147-88.8-147-140.6v-144H17.9c-5.5 0-10-4.5-10-10v-68c0-7.2 4.5-13.6 11.3-16 62-21.8 81.5-76 84.3-117.1.8-11 6.5-16.3 16.1-16.3h70.9c5.5 0 10 4.5 10 10v115.2h83c5.5 0 10 4.4 10 9.9v81.7c0 5.5-4.5 10-10 10h-83.4V360c0 34.2 23.7 53.6 68 35.8 4.8-1.9 9-3.2 12.7-2.2 3.5.9 5.8 3.4 7.4 7.9l22 64.3c1.8 5 3.3 10.6-.4 14.5z"></path></svg></span></a><a target="_blank" href="https://twitter.com/doodlewash" rel="nofollow" class="saboxplugin-icon-grey external"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-95177578-193865-5d2fee412a661' data-src='https://widgets.wp.com/likes/#blog_id=95177578&amp;post_id=193865&amp;origin=doodlewash.com&amp;obj_id=95177578-193865-5d2fee412a661' data-name='like-post-frame-95177578-193865-5d2fee412a661'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=c324f9d3-6003-453e-95fe-c14046235a24"></script></div>
			
		
		
	</div><!--end article-content-->

</article><!--end article-->

	<section class="main-color container-wrap social-share-wrap">
    <div class="container">
        <div class="share-links">

            <div class="hr-title hr-long"><abbr>Share this</abbr></div>

            
                <span class="kleo-love">
                <a href="#" class="item-likes" id="item-likes-193865" title="Like this"><span class="item-likes-count">30</span> <span class="item-likes-postfix">likes</span></a>                </span>

            
            
                
                                    <span class="kleo-facebook">
                <a href="http://www.facebook.com/sharer.php?u=https://doodlewash.com/james-gurney-watercolor-gouache-artist/" class="post_share_facebook"
                   onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
                    <i class="icon-facebook"></i>
                </a>
            </span>
                
                                    <span class="kleo-twitter">
                <a href="https://twitter.com/share?url=https://doodlewash.com/james-gurney-watercolor-gouache-artist/" class="post_share_twitter external"
                   onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" rel="nofollow" target="_blank">
                    <i class="icon-twitter"></i>
                </a>
            </span>
                
                                    <span class="kleo-googleplus">
                <a href="https://plus.google.com/share?url=https://doodlewash.com/james-gurney-watercolor-gouache-artist/"
                   onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="external" rel="nofollow" target="_blank">
                    <i class="icon-gplus"></i>
                </a>
            </span>
                
                                    <span class="kleo-pinterest">
                <a href="http://pinterest.com/pin/create/button/?url=https://doodlewash.com/james-gurney-watercolor-gouache-artist/&media=https://doodlewash.com/wp-content/uploads/2019/07/James-Gurney-Gouache-Watercolor-Plein-Air-Painting-Monterey-Feature.jpg&description=GUEST ARTIST: &#8220;Conjuring Dreams Out Of Thin Air&#8221; by James Gurney"
                   onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    <i class="icon-pinterest-circled"></i>
                </a>
            </span>
                
                
                
                

                                    <span class="kleo-mail">
                <a href="mailto:?subject=GUEST ARTIST: &#8220;Conjuring Dreams Out Of Thin Air&#8221; by James Gurney&body=https://doodlewash.com/james-gurney-watercolor-gouache-artist/"
                   class="post_share_email">
                    <i class="icon-mail"></i>
                </a>
            </span>
                
            
        </div>
    </div>
</section>
	

<section class="container-wrap">
	<div class="container">
		<div class="related-wrap">
        
            <div class="hr-title hr-long"><abbr>Related Articles</abbr></div>
        
            <div class="kleo-carousel-container dot-carousel">
                <div class="kleo-carousel-items kleo-carousel-post" data-min-items="1" data-max-items="6">
                    <ul class="kleo-carousel">

                        
<li id="post-105342" class="post-item col-sm-4 post-105342 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-artists category-tutorials tag-watercolour-painting tag-worldwatercolorgroup tag-doodlewash tag-featured tag-painting-tutorial tag-turkey tag-tutorials tag-watercolour">
	<article>

	<div class="post-image"><a href="https://doodlewash.com/guest-artist-watercolour-baha-boru/" class="element-wrap"><img width="480" height="270" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/10/2016.01.25_karakoy_balikpazari.jpg?resize=480%2C270&amp;ssl=1" class="attachment-kleo-post-gallery size-kleo-post-gallery wp-post-image" alt="" srcset="https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/10/2016.01.25_karakoy_balikpazari.jpg?resize=480%2C270&amp;ssl=1 480w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/10/2016.01.25_karakoy_balikpazari.jpg?zoom=2&amp;resize=480%2C270&amp;ssl=1 960w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="105358" data-permalink="https://doodlewash.com/2016-01-25_karakoy_balikpazari/" data-orig-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/10/2016.01.25_karakoy_balikpazari.jpg?fit=1200%2C878&amp;ssl=1" data-orig-size="1200,878" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2016.01.25_karakoy_balikpazari" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/10/2016.01.25_karakoy_balikpazari.jpg?fit=300%2C220&amp;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/10/2016.01.25_karakoy_balikpazari.jpg?fit=1024%2C749&amp;ssl=1" /><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
		<div class="entry-content">
			<h4 class="post-title entry-title"><a href="https://doodlewash.com/guest-artist-watercolour-baha-boru/">GUEST ARTIST: &#8220;Impressions From My Vision In Watercolour&#8221; by Baha Börü</a></h4>

            <span class="post-meta hidden hide">
                <small><a href="https://doodlewash.com/guest-artist-watercolour-baha-boru/" rel="bookmark" class="post-time"><time class="entry-date" datetime="2017-10-04T10:47:04-05:00">October 4, 2017</time><time class="modify-date hide hidden updated" datetime="2017-10-04T10:57:55-05:00">October 4, 2017</time></a></small>, <small class="meta-comment-count"><a href="https://doodlewash.com/guest-artist-watercolour-baha-boru/#comments">27 <i class="icon-chat-1 hover-tip" data-original-title="This article has 27 comments" data-toggle="tooltip" data-placement="top"></i></a></small>            </span>

							<hr>
				<div class="entry-summary">
					<p>My name is Baha Börü, and I&#8217;m based in Ankara, Turkey. I&#8217;m not a professional watercolour artist (yet) and...</p>				</div><!-- .entry-summary -->
					</div><!--end post-info-->

	</article>
</li>
<li id="post-3700" class="post-item col-sm-4 post-3700 post type-post status-publish format-standard hentry category-featured-artists tag-aquarelle tag-aquarellepainting tag-artist tag-doodlewash tag-eu tag-inktober tag-painting tag-spain tag-watercolor tag-watercolour">
	<article>

	<div class="post-image"><a href="https://doodlewash.com/guest-doodlewash-coloring-inktober/" class="element-wrap"><img src="https://doodlewash.com/wp-content/uploads/2015/11/img_1661.jpg" alt="GUEST DOODLEWASH: Coloring Inktober"><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
		<div class="entry-content">
			<h4 class="post-title entry-title"><a href="https://doodlewash.com/guest-doodlewash-coloring-inktober/">GUEST DOODLEWASH: Coloring Inktober</a></h4>

            <span class="post-meta hidden hide">
                <small><a href="https://doodlewash.com/guest-doodlewash-coloring-inktober/" rel="bookmark" class="post-time"><time class="entry-date" datetime="2015-11-02T10:30:24-05:00">November 2, 2015</time><time class="modify-date hide hidden updated" datetime="2017-03-19T10:01:19-05:00">March 19, 2017</time></a></small>, <small class="meta-comment-count"><a href="https://doodlewash.com/guest-doodlewash-coloring-inktober/#comments">30 <i class="icon-chat-1 hover-tip" data-original-title="This article has 30 comments" data-toggle="tooltip" data-placement="top"></i></a></small>            </span>

							<hr>
				<div class="entry-summary">
					<p>lo These stunning doodlewashes come to us from Luis Pasco in Madrid, Spain (follow him on Instagram, Facebook and Twitter!)...</p>				</div><!-- .entry-summary -->
					</div><!--end post-info-->

	</article>
</li>
<li id="post-79030" class="post-item col-sm-4 post-79030 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-artists tag-animals tag-artist tag-doodlewash tag-featured tag-illustration tag-painting tag-uk tag-watercolor tag-watercolour tag-watercolour-sketching">
	<article>

	<div class="post-image"><a href="https://doodlewash.com/guest-artist-balancing-beasts-and-towering-totems/" class="element-wrap"><img width="480" height="270" src="https://i1.wp.com/doodlewash.com/wp-content/uploads/2017/05/image3.jpg?resize=480%2C270&amp;ssl=1" class="attachment-kleo-post-gallery size-kleo-post-gallery wp-post-image" alt="#WorldWatercolorGroup - Watercolor Illustration by Daisy May Collingridge - #doodlewash" srcset="https://i1.wp.com/doodlewash.com/wp-content/uploads/2017/05/image3.jpg?zoom=2&amp;resize=480%2C270&amp;ssl=1 960w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2017/05/image3.jpg?zoom=3&amp;resize=480%2C270&amp;ssl=1 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="79050" data-permalink="https://doodlewash.com/guest-artist-balancing-beasts-and-towering-totems/image3-9/" data-orig-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2017/05/image3.jpg?fit=1500%2C1387&amp;ssl=1" data-orig-size="1500,1387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2017/05/image3.jpg?fit=300%2C277&amp;ssl=1" data-large-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2017/05/image3.jpg?fit=1024%2C947&amp;ssl=1" /><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
		<div class="entry-content">
			<h4 class="post-title entry-title"><a href="https://doodlewash.com/guest-artist-balancing-beasts-and-towering-totems/">GUEST ARTIST: Balancing Beasts And Towering Totems</a></h4>

            <span class="post-meta hidden hide">
                <small><a href="https://doodlewash.com/guest-artist-balancing-beasts-and-towering-totems/" rel="bookmark" class="post-time"><time class="entry-date" datetime="2017-05-22T11:45:11-05:00">May 22, 2017</time><time class="modify-date hide hidden updated" datetime="2017-05-22T11:51:36-05:00">May 22, 2017</time></a></small>, <small class="meta-comment-count"><a href="https://doodlewash.com/guest-artist-balancing-beasts-and-towering-totems/#comments">17 <i class="icon-chat-1 hover-tip" data-original-title="This article has 17 comments" data-toggle="tooltip" data-placement="top"></i></a></small>            </span>

							<hr>
				<div class="entry-summary">
					<p>My name is Daisy May Collingridge and I&#8217;m from Surrey, UK. I have been fortunate enough to be living in...</p>				</div><!-- .entry-summary -->
					</div><!--end post-info-->

	</article>
</li>
<li id="post-8546" class="post-item col-sm-4 post-8546 post type-post status-publish format-standard hentry category-featured-artists tag-aquarelle tag-doodlewash tag-journaling tag-urban-sketchers tag-urban-sketching tag-watercolor tag-watercolor-sketching tag-watercolour-sketching">
	<article>

	<div class="post-image"><a href="https://doodlewash.com/guest-doodlewash-sketching-is-fun/" class="element-wrap"><img src="https://doodlewash.com/wp-content/uploads/2015/12/img_2225.jpeg" alt="GUEST DOODLEWASH: Sketching is Fun"><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
		<div class="entry-content">
			<h4 class="post-title entry-title"><a href="https://doodlewash.com/guest-doodlewash-sketching-is-fun/">GUEST DOODLEWASH: Sketching is Fun</a></h4>

            <span class="post-meta hidden hide">
                <small><a href="https://doodlewash.com/guest-doodlewash-sketching-is-fun/" rel="bookmark" class="post-time"><time class="entry-date" datetime="2015-12-30T09:57:23-05:00">December 30, 2015</time><time class="modify-date hide hidden updated" datetime="2016-03-26T22:10:47-05:00">March 26, 2016</time></a></small>, <small class="meta-comment-count"><a href="https://doodlewash.com/guest-doodlewash-sketching-is-fun/#comments">15 <i class="icon-chat-1 hover-tip" data-original-title="This article has 15 comments" data-toggle="tooltip" data-placement="top"></i></a></small>            </span>

							<hr>
				<div class="entry-summary">
					<p>My name is Firman Lubis, and I&#8217;m from Bandung, Indonesia (Follow me on Instagram&nbsp;and on Facebook!) Bandung is the...</p>				</div><!-- .entry-summary -->
					</div><!--end post-info-->

	</article>
</li>
<li id="post-1404" class="post-item col-sm-4 post-1404 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-artists tag-aquarelle tag-doodlewash tag-watercolor tag-watercolour-sketching">
	<article>

	<div class="post-image"><a href="https://doodlewash.com/guest-doodlewash-welcome-home/" class="element-wrap"><img width="480" height="270" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2015/08/philippe_welcome_home-e1526176874503.jpg?resize=480%2C270&amp;ssl=1" class="attachment-kleo-post-gallery size-kleo-post-gallery wp-post-image" alt="Welcome Home by @Phinomet" data-attachment-id="1405" data-permalink="https://doodlewash.com/guest-doodlewash-welcome-home/philippe_welcome_home/" data-orig-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2015/08/philippe_welcome_home-e1526176874503.jpg?fit=1024%2C694&amp;ssl=1" data-orig-size="1024,694" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1440845932&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Welcome Home by @Phinomet" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2015/08/philippe_welcome_home-e1526176874503.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2015/08/philippe_welcome_home-e1526176874503.jpg?fit=1024%2C694&amp;ssl=1" /><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
		<div class="entry-content">
			<h4 class="post-title entry-title"><a href="https://doodlewash.com/guest-doodlewash-welcome-home/">GUEST DOODLEWASH: Welcome Home</a></h4>

            <span class="post-meta hidden hide">
                <small><a href="https://doodlewash.com/guest-doodlewash-welcome-home/" rel="bookmark" class="post-time"><time class="entry-date" datetime="2015-08-29T11:18:43-05:00">August 29, 2015</time><time class="modify-date hide hidden updated" datetime="2018-05-12T21:01:28-05:00">May 12, 2018</time></a></small>, <small class="meta-comment-count"><a href="https://doodlewash.com/guest-doodlewash-welcome-home/#comments">15 <i class="icon-chat-1 hover-tip" data-original-title="This article has 15 comments" data-toggle="tooltip" data-placement="top"></i></a></small>            </span>

							<hr>
				<div class="entry-summary">
					<p>Here&#8217;s&nbsp;a another lovely doodlewash from Philippe (@Phinomet)! He painted this last weekend, and I love it because it&#8217;s actually...</p>				</div><!-- .entry-summary -->
					</div><!--end post-info-->

	</article>
</li>
<li id="post-172225" class="post-item col-sm-4 post-172225 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-artists tag-worldwatercolorgroup tag-birds tag-botanical-illustration tag-botanical-painting tag-doodlewash tag-featured tag-illustration tag-nature tag-painting tag-watercolor tag-watercolour">
	<article>

	<div class="post-image"><a href="https://doodlewash.com/fatima-aslam-watercolor-glimpse-of-beginning/" class="element-wrap"><img width="480" height="270" src="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/02/Watercolor-Red-Flowers-by-Fatima-Aslam.jpg?resize=480%2C270&amp;ssl=1" class="attachment-kleo-post-gallery size-kleo-post-gallery wp-post-image" alt="Watercolor Red Flowers by Fatima Aslam - Doodlewash" srcset="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/02/Watercolor-Red-Flowers-by-Fatima-Aslam.jpg?resize=480%2C270&amp;ssl=1 480w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/02/Watercolor-Red-Flowers-by-Fatima-Aslam.jpg?zoom=2&amp;resize=480%2C270&amp;ssl=1 960w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="172236" data-permalink="https://doodlewash.com/fatima-aslam-watercolor-glimpse-of-beginning/watercolor-red-flowers-by-fatima-aslam/" data-orig-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/02/Watercolor-Red-Flowers-by-Fatima-Aslam.jpg?fit=1024%2C724&amp;ssl=1" data-orig-size="1024,724" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Watercolor Red Flowers by Fatima Aslam" data-image-description="" data-medium-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/02/Watercolor-Red-Flowers-by-Fatima-Aslam.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/02/Watercolor-Red-Flowers-by-Fatima-Aslam.jpg?fit=1024%2C724&amp;ssl=1" /><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
		<div class="entry-content">
			<h4 class="post-title entry-title"><a href="https://doodlewash.com/fatima-aslam-watercolor-glimpse-of-beginning/">GUEST ARTIST: &#8220;Hope: A Glimpse Of Beginning&#8221; by Fatima Aslam</a></h4>

            <span class="post-meta hidden hide">
                <small><a href="https://doodlewash.com/fatima-aslam-watercolor-glimpse-of-beginning/" rel="bookmark" class="post-time"><time class="entry-date" datetime="2019-02-13T07:29:31-05:00">February 13, 2019</time><time class="modify-date hide hidden updated" datetime="2019-02-13T07:29:31-05:00">February 13, 2019</time></a></small>, <small class="meta-comment-count"><a href="https://doodlewash.com/fatima-aslam-watercolor-glimpse-of-beginning/#comments">17 <i class="icon-chat-1 hover-tip" data-original-title="This article has 17 comments" data-toggle="tooltip" data-placement="top"></i></a></small>            </span>

							<hr>
				<div class="entry-summary">
					<p>My name is Fatima and I am a second year textile design student at National College of Arts in...</p>				</div><!-- .entry-summary -->
					</div><!--end post-info-->

	</article>
</li>
<li id="post-1140" class="post-item col-sm-4 post-1140 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-artists tag-aquarelle tag-dogs tag-doodlewash tag-kids tag-south-korea tag-watercolor tag-watercolour-sketching">
	<article>

	<div class="post-image"><a href="https://doodlewash.com/guest-doodlewash-sketches-from-the-heart/" class="element-wrap"><img width="480" height="270" src="https://i1.wp.com/doodlewash.com/wp-content/uploads/2015/08/sarah_park-e1526179061234.jpg?resize=480%2C270&amp;ssl=1" class="attachment-kleo-post-gallery size-kleo-post-gallery wp-post-image" alt="Sarah Park Watercolor" data-attachment-id="1141" data-permalink="https://doodlewash.com/guest-doodlewash-sketches-from-the-heart/sarah_park/" data-orig-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2015/08/sarah_park-e1526179061234.jpg?fit=1024%2C1024&amp;ssl=1" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sarah Park Watercolor" data-image-description="" data-medium-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2015/08/sarah_park-e1526179061234.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2015/08/sarah_park-e1526179061234.jpg?fit=1024%2C1024&amp;ssl=1" /><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
		<div class="entry-content">
			<h4 class="post-title entry-title"><a href="https://doodlewash.com/guest-doodlewash-sketches-from-the-heart/">GUEST DOODLEWASH: Sketches From The Heart</a></h4>

            <span class="post-meta hidden hide">
                <small><a href="https://doodlewash.com/guest-doodlewash-sketches-from-the-heart/" rel="bookmark" class="post-time"><time class="entry-date" datetime="2015-08-21T09:21:47-05:00">August 21, 2015</time><time class="modify-date hide hidden updated" datetime="2018-05-12T21:37:57-05:00">May 12, 2018</time></a></small>, <small class="meta-comment-count"><a href="https://doodlewash.com/guest-doodlewash-sketches-from-the-heart/#comments">7 <i class="icon-chat-1 hover-tip" data-original-title="This article has 7 comments" data-toggle="tooltip" data-placement="top"></i></a></small>            </span>

							<hr>
				<div class="entry-summary">
					<p>These beautiful and skillful doodlewashes come from Sarah Park in South Korea (psarah_lisol on Instagram). She&nbsp;posts regularly on Instagram,...</p>				</div><!-- .entry-summary -->
					</div><!--end post-info-->

	</article>
</li>
<li id="post-64010" class="post-item col-sm-4 post-64010 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-artists tag-aquarelle tag-art tag-art-studio tag-art-workshops tag-artist tag-doodlewash tag-drawing tag-eu tag-inspiration tag-painting tag-the-netherlands tag-watercolor tag-watercolour">
	<article>

	<div class="post-image"><a href="https://doodlewash.com/guest-doodlewash-watercolor-passion-by-jan-min/" class="element-wrap"><img width="480" height="270" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/02/fishing-boat-sundown.jpg?resize=480%2C270&amp;ssl=1" class="attachment-kleo-post-gallery size-kleo-post-gallery wp-post-image" alt="#WorldWatercolorGroup - Watercolor Painting by Jan Min - #doodlewash" srcset="https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/02/fishing-boat-sundown.jpg?zoom=2&amp;resize=480%2C270&amp;ssl=1 960w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/02/fishing-boat-sundown.jpg?zoom=3&amp;resize=480%2C270&amp;ssl=1 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="64018" data-permalink="https://doodlewash.com/guest-doodlewash-watercolor-passion-by-jan-min/fishing-boat-sundown/" data-orig-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/02/fishing-boat-sundown.jpg?fit=3657%2C2619&amp;ssl=1" data-orig-size="3657,2619" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 50D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1483630581&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fishing-boat-sundown" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/02/fishing-boat-sundown.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/02/fishing-boat-sundown.jpg?fit=1024%2C733&amp;ssl=1" /><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
		<div class="entry-content">
			<h4 class="post-title entry-title"><a href="https://doodlewash.com/guest-doodlewash-watercolor-passion-by-jan-min/">GUEST DOODLEWASH: Watercolor Passion By Jan Min</a></h4>

            <span class="post-meta hidden hide">
                <small><a href="https://doodlewash.com/guest-doodlewash-watercolor-passion-by-jan-min/" rel="bookmark" class="post-time"><time class="entry-date" datetime="2017-02-17T09:09:14-05:00">February 17, 2017</time><time class="modify-date hide hidden updated" datetime="2018-02-05T13:47:55-05:00">February 5, 2018</time></a></small>, <small class="meta-comment-count"><a href="https://doodlewash.com/guest-doodlewash-watercolor-passion-by-jan-min/#comments">17 <i class="icon-chat-1 hover-tip" data-original-title="This article has 17 comments" data-toggle="tooltip" data-placement="top"></i></a></small>            </span>

							<hr>
				<div class="entry-summary">
					<p>My name is Jan Min. I&#8217;m 65 years old and am a passionate watercolorist, living in the Netherlands (follow me...</p>				</div><!-- .entry-summary -->
					</div><!--end post-info-->

	</article>
</li>
                    </ul>
                </div>
                <div class="carousel-arrow">
                    <a class="carousel-prev" href="#"><i class="icon-angle-left"></i></a>
                    <a class="carousel-next" href="#"><i class="icon-angle-right"></i></a>
                </div>
                <div class="kleo-carousel-post-pager carousel-pager"></div>
            </div><!--end carousel-container-->
		</div>
	</div>
</section>


	
		<nav class="pagination-sticky member-navigation" role="navigation">
			<a href="https://doodlewash.com/an-odd-bird-by-the-sea/" rel="prev"><span id="older-nav"><span class="outter-title"><span class="entry-title">An Odd Bird By The Sea</span></span></span></a><a href="https://doodlewash.com/back-in-the-80s/" rel="next"><span id="newer-nav"><span class="outter-title"><span class="entry-title">Back In The 80&#039;s</span></a>		</nav><!-- .navigation -->

		
	<!-- Begin Comments -->
	
	<section class="container-wrap">
		<div class="container">
			<div id="comments" class="comments-area">

				<div class="hr-title hr-long"><abbr>10 Comments</abbr></div>

				
									<div id="comments-list">

												<ol>
									<li id="comment-80503" class="comment even thread-even depth-1 clearfix">
		<div class="comment-wrap clearfix">
			<div class="comment-avatar kleo-rounded">
				<img alt='' src='https://secure.gravatar.com/avatar/59fe2699392564b90b935dd91b21897e?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/59fe2699392564b90b935dd91b21897e?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />							</div>
			<div class="comment-content">
				<div class="comment-meta">
					<span class="comment-author"><a href='http://www.suzypal.com' rel="external nofollow" class="url external" target="_blank">Suzy pal Powell</a></span> <span class="comment-date">13 hours ago</span>				</div>
								<div class="comment-body">
					<p>I love James gurney and his art. He is one my my very favorites.  He is so sharing with everything.<br />
It would be such fun to meet him someday.</p>
				</div>
				<div class="comment-meta-actions">
										<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-80503' data-commentid="80503" data-postid="193865" data-belowelement="comment-80503" data-respondelement="respond" aria-label='Reply to Suzy pal Powell'>Reply</a></span>				</div>
			</div>
		</div>
	</li><!-- #comment-## -->
		<li id="comment-80504" class="comment byuser comment-author-laura_hale odd alt thread-odd thread-alt depth-1 clearfix">
		<div class="comment-wrap clearfix">
			<div class="comment-avatar kleo-rounded">
				<img alt='' src='//www.gravatar.com/avatar/e13313b0e093ea30f8f657878e38dc98?s=100&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/e13313b0e093ea30f8f657878e38dc98?s=100&#038;r=g&#038;d=mm 2x' class='avatar avatar-100 photo' height='100' width='100' />							</div>
			<div class="comment-content">
				<div class="comment-meta">
					<span class="comment-author"><a href='https://doodlewash.com/members/laura_hale/' rel='external nofollow' class='url'>Laura Hale</a></span> <span class="comment-date">13 hours ago</span>				</div>
								<div class="comment-body">
					<p>My family and I have been fans of James Gurney since purchasing a &#8220;pop-out&#8221; Dinotopia book when our children were small.  Our sons are now 28 and 32.  We still have the book.  Thank you for sharing your journey with us.</p>
				</div>
				<div class="comment-meta-actions">
										<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-80504' data-commentid="80504" data-postid="193865" data-belowelement="comment-80504" data-respondelement="respond" aria-label='Reply to Laura Hale'>Reply</a></span>				</div>
			</div>
		</div>
	</li><!-- #comment-## -->
		<li id="comment-80505" class="comment even thread-even depth-1 clearfix">
		<div class="comment-wrap clearfix">
			<div class="comment-avatar kleo-rounded">
				<img alt='' src='https://secure.gravatar.com/avatar/7799c842de3009016aa2545ab5f9dda1?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7799c842de3009016aa2545ab5f9dda1?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />							</div>
			<div class="comment-content">
				<div class="comment-meta">
					<span class="comment-author">Denise Soden</span> <span class="comment-date">13 hours ago</span>				</div>
								<div class="comment-body">
					<p>What a wonderful read from the one and only James Gurney. I am always memorized by your painting process, absolutely adored Dinotopia growing up and still have a rich passion for dinosaurs today, and learning a bit more about your past was really fascinating. I particularly like what you mentioned about not dwelling on a style. Paint what comes naturally to you and your style will follow 🙂</p>
				</div>
				<div class="comment-meta-actions">
										<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-80505' data-commentid="80505" data-postid="193865" data-belowelement="comment-80505" data-respondelement="respond" aria-label='Reply to Denise Soden'>Reply</a></span>				</div>
			</div>
		</div>
	</li><!-- #comment-## -->
		<li id="comment-80506" class="comment byuser comment-author-mary-roff odd alt thread-odd thread-alt depth-1 clearfix">
		<div class="comment-wrap clearfix">
			<div class="comment-avatar kleo-rounded">
				<img alt='' src='https://doodlewash.com/wp-content/uploads/avatars/622/59d14c79d9d4c-bpfull.jpg' srcset='https://doodlewash.com/wp-content/uploads/avatars/622/59d14c79d9d4c-bpfull.jpg 2x' class='avatar avatar-100 photo' height='100' width='100' />							</div>
			<div class="comment-content">
				<div class="comment-meta">
					<span class="comment-author"><a href='https://doodlewash.com/members/mary-roff/' rel='external nofollow' class='url'>Mary Roff</a></span> <span class="comment-date">13 hours ago</span>				</div>
								<div class="comment-body">
					<p>Thanks for sharing your amazing story and your videos!  Your work is wonderful!</p>
				</div>
				<div class="comment-meta-actions">
										<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-80506' data-commentid="80506" data-postid="193865" data-belowelement="comment-80506" data-respondelement="respond" aria-label='Reply to Mary Roff'>Reply</a></span>				</div>
			</div>
		</div>
	</li><!-- #comment-## -->
		<li id="comment-80509" class="comment byuser comment-author-sandra-strait even thread-even depth-1 clearfix">
		<div class="comment-wrap clearfix">
			<div class="comment-avatar kleo-rounded">
				<img alt='' src='https://doodlewash.com/wp-content/uploads/avatars/972/5cad58daa3886-bpfull.jpg' srcset='https://doodlewash.com/wp-content/uploads/avatars/972/5cad58daa3886-bpfull.jpg 2x' class='avatar avatar-100 photo' height='100' width='100' />							</div>
			<div class="comment-content">
				<div class="comment-meta">
					<span class="comment-author"><a href='https://doodlewash.com/members/sandra-strait/' rel='external nofollow' class='url'>Sandra Strait</a></span> <span class="comment-date">12 hours ago</span>				</div>
								<div class="comment-body">
					<p>Your adventurous spirit shows in your artwork, yet the intricate detail and realism keeps it grounded.  The result is lightning! Thank you for sharing your artistic journey, James.  It is inspiring.</p>
				</div>
				<div class="comment-meta-actions">
										<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-80509' data-commentid="80509" data-postid="193865" data-belowelement="comment-80509" data-respondelement="respond" aria-label='Reply to Sandra Strait'>Reply</a></span>				</div>
			</div>
		</div>
	</li><!-- #comment-## -->
		<li id="comment-80511" class="comment byuser comment-author-karen-fortier odd alt thread-odd thread-alt depth-1 clearfix">
		<div class="comment-wrap clearfix">
			<div class="comment-avatar kleo-rounded">
				<img alt='' src='https://doodlewash.com/wp-content/uploads/avatars/7145/5d1d0485021d8-bpfull.jpg' srcset='https://doodlewash.com/wp-content/uploads/avatars/7145/5d1d0485021d8-bpfull.jpg 2x' class='avatar avatar-100 photo' height='100' width='100' />							</div>
			<div class="comment-content">
				<div class="comment-meta">
					<span class="comment-author"><a href='https://doodlewash.com/members/karen-fortier/' rel='external nofollow' class='url'>Karen Fortier</a></span> <span class="comment-date">11 hours ago</span>				</div>
								<div class="comment-body">
					<p>I have been following James Gurney for several years and have learned a lot from his videos!</p>
				</div>
				<div class="comment-meta-actions">
										<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-80511' data-commentid="80511" data-postid="193865" data-belowelement="comment-80511" data-respondelement="respond" aria-label='Reply to Karen Fortier'>Reply</a></span>				</div>
			</div>
		</div>
	</li><!-- #comment-## -->
		<li id="comment-80514" class="comment byuser comment-author-springscreation even thread-even depth-1 clearfix">
		<div class="comment-wrap clearfix">
			<div class="comment-avatar kleo-rounded">
				<img alt="Lisa" src="https://pbs.twimg.com/profile_images/1119767495110303744/U4frT75n.png" class="avatar apsl-avatar-social-login avatar-100 photo" height="100" width="100" />							</div>
			<div class="comment-content">
				<div class="comment-meta">
					<span class="comment-author"><a href='https://doodlewash.com/members/springscreation/' rel='external nofollow' class='url'>Lisa Ann Ulibarri</a></span> <span class="comment-date">10 hours ago</span>				</div>
								<div class="comment-body">
					<p>Thanks for sharing your inspiring story James 🙂</p>
				</div>
				<div class="comment-meta-actions">
										<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-80514' data-commentid="80514" data-postid="193865" data-belowelement="comment-80514" data-respondelement="respond" aria-label='Reply to Lisa Ann Ulibarri'>Reply</a></span>				</div>
			</div>
		</div>
	</li><!-- #comment-## -->
		<li id="comment-80515" class="comment odd alt thread-odd thread-alt depth-1 clearfix">
		<div class="comment-wrap clearfix">
			<div class="comment-avatar kleo-rounded">
				<img alt='' src='https://graph.facebook.com/v2.9/10157224750895871/picture?type=large&#038;_md5=2c152bcd5500e5a148d7f27ff25d01fa' srcset='https://secure.gravatar.com/avatar/52851d8ed6ff1798932b800b5057b6b9?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />							</div>
			<div class="comment-content">
				<div class="comment-meta">
					<span class="comment-author">Erez Gonen</span> <span class="comment-date">10 hours ago</span>				</div>
								<div class="comment-body">
					<p>Illustration?<br />
Almost every old master painter was an Illustrator?<br />
We think of the Sistine Chapel as a great work of art&#8230;<br />
But&#8230; is it a still life art? is it figure art? Landscape art?<br />
NO, it&#8217;s illustration art.<br />
sometime we try to differentiate between art and illustration&#8230;<br />
BUT, PLEASE, don&#8217;t mix up &#8220;Illustration&#8221; with &#8220;Illustrative style&#8221;.<br />
Mr Gurney&#8217;s Illustrations, most definitely fall into the &#8220;Fine Art&#8221; category.<br />
His work is brilliant.</p>
				</div>
				<div class="comment-meta-actions">
										<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-80515' data-commentid="80515" data-postid="193865" data-belowelement="comment-80515" data-respondelement="respond" aria-label='Reply to Erez Gonen'>Reply</a></span>				</div>
			</div>
		</div>
	</li><!-- #comment-## -->
		<li id="comment-80535" class="comment even thread-even depth-1 clearfix">
		<div class="comment-wrap clearfix">
			<div class="comment-avatar kleo-rounded">
				<img alt='' src='https://secure.gravatar.com/avatar/eaa0a6b8dbc3394fa8e27263ba86eb63?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/eaa0a6b8dbc3394fa8e27263ba86eb63?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />							</div>
			<div class="comment-content">
				<div class="comment-meta">
					<span class="comment-author">M. L. Kappa</span> <span class="comment-date">8 hours ago</span>				</div>
								<div class="comment-body">
					<p>So nice to see you here, James! I follow your blog, which I find extremely inspiring and instructive, and have watched plenty of videos. Great idea to get him on Doodlewash, Charlie!</p>
				</div>
				<div class="comment-meta-actions">
										<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-80535' data-commentid="80535" data-postid="193865" data-belowelement="comment-80535" data-respondelement="respond" aria-label='Reply to M. L. Kappa'>Reply</a></span>				</div>
			</div>
		</div>
	</li><!-- #comment-## -->
		<li id="comment-80577" class="comment byuser comment-author-sharonnolfi odd alt thread-odd thread-alt depth-1 clearfix">
		<div class="comment-wrap clearfix">
			<div class="comment-avatar kleo-rounded">
				<img alt="Sharon" src="https://abs.twimg.com/sticky/default_profile_images/default_profile.png" class="avatar apsl-avatar-social-login avatar-100 photo" height="100" width="100" />							</div>
			<div class="comment-content">
				<div class="comment-meta">
					<span class="comment-author"><a href='https://doodlewash.com/members/sharonnolfi/' rel='external nofollow' class='url'>Sharon Nolfi</a></span> <span class="comment-date">3 hours ago</span>				</div>
								<div class="comment-body">
					<p>I&#8217;m a Dinotopia fan! It&#8217;s great to see you here, James. Thanks for sharing these videos.</p>
				</div>
				<div class="comment-meta-actions">
										<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-80577' data-commentid="80577" data-postid="193865" data-belowelement="comment-80577" data-respondelement="respond" aria-label='Reply to Sharon Nolfi'>Reply</a></span>				</div>
			</div>
		</div>
	</li><!-- #comment-## -->
						</ol>

						
						<div class="activity-timeline"></div>
					</div>

				
							<div id="respond-wrap">
				
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave Me A Comment!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/james-gurney-watercolor-gouache-artist/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=95177578&#038;postid=193865&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+Me+A+Comment%21&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=7.5.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e1f3e4d903d9324362eb8103f37291eaa6c9fbf8#parent=https%3A%2F%2Fdoodlewash.com%2Fjames-gurney-watercolor-gouache-artist%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

					</div>

		
			</div><!-- #comments -->
		</div>
	</section>

	<!-- End Comments -->



				
				</div><!--end wrap-content-->
			</div><!--end main-page-template-->
			
<div class="sidebar sidebar-main col-sm-3 sidebar-right">
	<div class="inner-content widgets-container">
		<div id="media_image-30" class="widget widget_media_image"><h4 class="widget-title">Join The Global Celebration!</h4><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://doodlewash.com/world-watercolor-month-july/"><img width="300" height="202" src="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/06/World-Watercolor-Month-2019-Logo-For-Dreaming-Zebra-Hashtag-2.jpg?fit=300%2C202&amp;ssl=1" class="image wp-image-188903  attachment-medium size-medium" alt="World Watercolor Month 2019 Logo For Dreaming Zebra Hashtag 2" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/06/World-Watercolor-Month-2019-Logo-For-Dreaming-Zebra-Hashtag-2.jpg?w=470&amp;ssl=1 470w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/06/World-Watercolor-Month-2019-Logo-For-Dreaming-Zebra-Hashtag-2.jpg?resize=200%2C135&amp;ssl=1 200w, https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/06/World-Watercolor-Month-2019-Logo-For-Dreaming-Zebra-Hashtag-2.jpg?resize=300%2C202&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="188903" data-permalink="https://doodlewash.com/world-watercolor-month-2019-logo-for-dreaming-zebra-hashtag-2/" data-orig-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/06/World-Watercolor-Month-2019-Logo-For-Dreaming-Zebra-Hashtag-2.jpg?fit=470%2C317&amp;ssl=1" data-orig-size="470,317" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="World Watercolor Month 2019 Logo For Dreaming Zebra Hashtag 2" data-image-description="" data-medium-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/06/World-Watercolor-Month-2019-Logo-For-Dreaming-Zebra-Hashtag-2.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i0.wp.com/doodlewash.com/wp-content/uploads/2019/06/World-Watercolor-Month-2019-Logo-For-Dreaming-Zebra-Hashtag-2.jpg?fit=470%2C317&amp;ssl=1" /></a></div><div id="google_translate_widget-3" class="widget widget_google_translate_widget"><h4 class="widget-title">Translate Site</h4><div id="google_translate_element"></div></div><div id="text-27" class="widget widget_text">			<div class="textwidget"><p><div class="fbl-button" data-redirect="https://doodlewash.com/activity/" data-fb_nonce="d32ff4ea03">
			<img data-no-lazy="1" src="https://doodlewash.com/wp-content/plugins/wp-facebook-login/public/img/loading.svg" alt="" class="fbl-spinner"/>
		<div class="fb-login-button" data-max-rows="1" onlogin="fbl_loginCheck" data-width="" data-size="medium" data-button-type="login_with" data-show-faces="false" data-auth-type="rerequest" data-auto-logout-link="false" data-use-continue-as="false" data-scope="email,public_profile"></div>
		</div>		<script type="text/javascript">
			window.fbl_started = false;
			function fbl_init(){
			    try{
	                window.FB.init({
	                    appId      : '1410034245790619',
	                    cookie     : true,
	                    xfbml      : true,
	                    status     : false,
	                    autoLogAppEvents : true,
	                    version    : 'v2.10'
	                });
	                window.FB.Event.subscribe('xfbml.render', function() {
	                    FBL.renderFinish();
	                } );
	                window.fbl_started = true;
			    } catch (e){}
            }
			window.fbAsyncInit = function() {
			    if( ! window.fbl_started )
                    fbl_init()
			};

            var fbl_interval = window.setInterval(function(){
                if(window.fbl_started)
                    clearInterval(fbl_interval);
                if( !window.fbl_started)
                    fbl_init();
            },100);
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));

		</script>

<div class=' apsl-login-networks theme-11 clearfix'>
		<span class='apsl-login-new-text'>Or Connect With</span>
			<div class='social-networks'>
													 <a href='javascript:void(0);' onclick="apsl_open_in_popup_window(event,'https://doodlewash.com/wp-login.php?apsl_login_id=twitter_login&state=cmVkaXJlY3RfdG89aHR0cHMlM0ElMkYlMkZkb29kbGV3YXNoLmNvbQ==');" title='Login with twitter'>
			 	<div class="apsl-icon-block apsl-icon-twitter  clearfix">
					<i class="fa fa-twitter"></i>
					<span class="apsl-login-text">Login</span>
					<span class="apsl-long-login-text">Login with twitter</span>
				</div>
		 </a>
												 <a href='javascript:void(0);' onclick="apsl_open_in_popup_window(event,'https://doodlewash.com/wp-login.php?apsl_login_id=google_login&state=cmVkaXJlY3RfdG89aHR0cHMlM0ElMkYlMkZkb29kbGV3YXNoLmNvbQ==');" title='Login with google'>
			 	<div class="apsl-icon-block apsl-icon-google  clearfix">
					<i class="fa fa-google"></i>
					<span class="apsl-login-text">Login</span>
					<span class="apsl-long-login-text">Login with google</span>
				</div>
		 </a>
																												 <a href='javascript:void(0);' onclick="apsl_open_in_popup_window(event,'https://doodlewash.com/wp-login.php?apsl_login_id=wordpress_login&state=cmVkaXJlY3RfdG89aHR0cHMlM0ElMkYlMkZkb29kbGV3YXNoLmNvbQ==');" title='Login with wordpress'>
			 	<div class="apsl-icon-block apsl-icon-wordpress  clearfix">
					<i class="fa fa-wordpress"></i>
					<span class="apsl-login-text">Login</span>
					<span class="apsl-long-login-text">Login with wordpress</span>
				</div>
		 </a>
									 	</div>
</div>
</p>
<hr />
</div>
		</div><div id="media_image-11" class="widget widget_media_image"><h4 class="widget-title">#WorldWatercolorGroup Everywhere You Post Watercolor!</h4><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://doodlewash.com/world-watercolor-group-hosted-by-doodlewash/"><img width="401" height="247" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2016/08/world-watercolor-group-logo.jpg?fit=401%2C247&amp;ssl=1" class="image wp-image-39107  attachment-full size-full" alt="#WorldWatercolorGroup Logo" style="max-width: 100%; height: auto;" data-attachment-id="39107" data-permalink="https://doodlewash.com/guest-doodlewash-some-colourful-love/world-watercolor-group-logo/" data-orig-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2016/08/world-watercolor-group-logo.jpg?fit=401%2C247&amp;ssl=1" data-orig-size="401,247" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1436947419&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="World Watercolor Group Logo" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2016/08/world-watercolor-group-logo.jpg?fit=300%2C185&amp;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2016/08/world-watercolor-group-logo.jpg?fit=401%2C247&amp;ssl=1" /></a></div><div id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="btn btn-primary external" href="https://dwsh.co/subscribe" rel="nofollow" target="_blank">Subscribe To Our Newsletter!</a></div></div><div id="media_image-28" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://amzn.to/2IAzL1X" class="external" rel="nofollow" target="_blank"><img width="300" height="300" src="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/04/Sketching-Stuff-Activity-Book-Nature-Promo-Square3.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-180890  attachment-medium size-medium" alt="Sketching Stuff Activity Book Nature Promo Square3" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/04/Sketching-Stuff-Activity-Book-Nature-Promo-Square3.jpg?w=400&amp;ssl=1 400w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/04/Sketching-Stuff-Activity-Book-Nature-Promo-Square3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/04/Sketching-Stuff-Activity-Book-Nature-Promo-Square3.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/04/Sketching-Stuff-Activity-Book-Nature-Promo-Square3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/04/Sketching-Stuff-Activity-Book-Nature-Promo-Square3.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/04/Sketching-Stuff-Activity-Book-Nature-Promo-Square3.jpg?resize=50%2C50&amp;ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180890" data-permalink="https://doodlewash.com/sketching-stuff-activity-book-nature-promo-square3/" data-orig-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/04/Sketching-Stuff-Activity-Book-Nature-Promo-Square3.jpg?fit=400%2C400&amp;ssl=1" data-orig-size="400,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sketching Stuff Activity Book Nature Promo Square3" data-image-description="" data-medium-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/04/Sketching-Stuff-Activity-Book-Nature-Promo-Square3.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2019/04/Sketching-Stuff-Activity-Book-Nature-Promo-Square3.jpg?fit=400%2C400&amp;ssl=1" /></a></div><div id="media_image-22" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://doodlewash.com/community/"><img width="300" height="175" src="https://i1.wp.com/doodlewash.com/wp-content/uploads/2018/04/Doodlewash.dot_.Club-dark_blue.jpg?fit=300%2C175&amp;ssl=1" class="image wp-image-139518  attachment-medium size-medium" alt="Doodlewash Club Logo" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/doodlewash.com/wp-content/uploads/2018/04/Doodlewash.dot_.Club-dark_blue.jpg?w=500&amp;ssl=1 500w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2018/04/Doodlewash.dot_.Club-dark_blue.jpg?resize=200%2C117&amp;ssl=1 200w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2018/04/Doodlewash.dot_.Club-dark_blue.jpg?resize=300%2C175&amp;ssl=1 300w, https://i1.wp.com/doodlewash.com/wp-content/uploads/2018/04/Doodlewash.dot_.Club-dark_blue.jpg?resize=480%2C280&amp;ssl=1 480w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="139518" data-permalink="https://doodlewash.com/doodlewash-dot-club-dark_blue-2/" data-orig-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2018/04/Doodlewash.dot_.Club-dark_blue.jpg?fit=500%2C292&amp;ssl=1" data-orig-size="500,292" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Doodlewash.dot.Club dark_blue" data-image-description="" data-medium-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2018/04/Doodlewash.dot_.Club-dark_blue.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i1.wp.com/doodlewash.com/wp-content/uploads/2018/04/Doodlewash.dot_.Club-dark_blue.jpg?fit=500%2C292&amp;ssl=1" /></a></div><div id="blog_subscription-6" class="widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title"></h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6">
				                    <div id="subscribe-text"><p>Never Miss A Moment Of The Adventure! Enter your address to get notifications of new blog posts by email.</p>
</div><p>Join 45,305 other subscribers</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-6">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-6"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://doodlewash.com/james-gurney-watercolor-gouache-artist/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-6"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Get Doodlewash Posts Via Email!                        </button>
                    </p>
				            </form>
		
</div><div id="media_image-26" class="widget widget_media_image"><h4 class="widget-title">NEW Podcast! Click Below!</h4><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://doodlewash.com/sketching-stuff-podcast/"><img width="300" height="300" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-151640  attachment-medium size-medium" alt="Sketching Stuff Podcast Promo Image" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?resize=672%2C672&amp;ssl=1 672w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?resize=480%2C480&amp;ssl=1 480w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?resize=750%2C750&amp;ssl=1 750w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?resize=600%2C600&amp;ssl=1 600w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?resize=50%2C50&amp;ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="151640" data-permalink="https://doodlewash.com/sketching-stuff-sidebar-promo/" data-orig-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?fit=800%2C800&amp;ssl=1" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sketching Stuff Sidebar Promo" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2018/08/Sketching-Stuff-Sidebar-Promo.jpg?fit=800%2C800&amp;ssl=1" /></a></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h3><a href="https://doodlewash.com/events/community/add">&star; SUBMIT AN EVENT!</a></h3>
</div></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Recent Posts</h4>		<ul>
											<li>
					<a href="https://doodlewash.com/back-in-the-80s/">Back In The 80&#8217;s</a>
									</li>
											<li>
					<a href="https://doodlewash.com/james-gurney-watercolor-gouache-artist/">GUEST ARTIST: &#8220;Conjuring Dreams Out Of Thin Air&#8221; by James Gurney</a>
									</li>
											<li>
					<a href="https://doodlewash.com/an-odd-bird-by-the-sea/">An Odd Bird By The Sea</a>
									</li>
											<li>
					<a href="https://doodlewash.com/princeton-aqua-elite-brush-review/">Princeton Aqua Elite Brush Review</a>
									</li>
											<li>
					<a href="https://doodlewash.com/making-dreams-come-true/">Making Dreams Come True</a>
									</li>
					</ul>
		</div><div id="categories-3" class="widget widget_categories"><h4 class="widget-title">CATEGORIES</h4><form action="https://doodlewash.com" method="get"><label class="screen-reader-text" for="cat">CATEGORIES</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="28308960">Art Supply Reviews</option>
	<option class="level-0" value="33219238">By Charlie</option>
	<option class="level-0" value="80882">Featured Artists</option>
	<option class="level-0" value="4179">Other Cool Stuff</option>
	<option class="level-0" value="572584455">Recommendations</option>
	<option class="level-0" value="572583388">Tutorials</option>
	<option class="level-0" value="572584208">World Watercolor Month</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-7" class="widget widget_archive"><h4 class="widget-title">ARCHIVES</h4>		<label class="screen-reader-text" for="archives-dropdown-7">ARCHIVES</label>
		<select id="archives-dropdown-7" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://doodlewash.com/2019/07/'> July 2019 </option>
	<option value='https://doodlewash.com/2019/06/'> June 2019 </option>
	<option value='https://doodlewash.com/2019/05/'> May 2019 </option>
	<option value='https://doodlewash.com/2019/04/'> April 2019 </option>
	<option value='https://doodlewash.com/2019/03/'> March 2019 </option>
	<option value='https://doodlewash.com/2019/02/'> February 2019 </option>
	<option value='https://doodlewash.com/2019/01/'> January 2019 </option>
	<option value='https://doodlewash.com/2018/12/'> December 2018 </option>
	<option value='https://doodlewash.com/2018/11/'> November 2018 </option>
	<option value='https://doodlewash.com/2018/10/'> October 2018 </option>
	<option value='https://doodlewash.com/2018/09/'> September 2018 </option>
	<option value='https://doodlewash.com/2018/08/'> August 2018 </option>
	<option value='https://doodlewash.com/2018/07/'> July 2018 </option>
	<option value='https://doodlewash.com/2018/06/'> June 2018 </option>
	<option value='https://doodlewash.com/2018/05/'> May 2018 </option>
	<option value='https://doodlewash.com/2018/04/'> April 2018 </option>
	<option value='https://doodlewash.com/2018/03/'> March 2018 </option>
	<option value='https://doodlewash.com/2018/02/'> February 2018 </option>
	<option value='https://doodlewash.com/2018/01/'> January 2018 </option>
	<option value='https://doodlewash.com/2017/12/'> December 2017 </option>
	<option value='https://doodlewash.com/2017/11/'> November 2017 </option>
	<option value='https://doodlewash.com/2017/10/'> October 2017 </option>
	<option value='https://doodlewash.com/2017/09/'> September 2017 </option>
	<option value='https://doodlewash.com/2017/08/'> August 2017 </option>
	<option value='https://doodlewash.com/2017/07/'> July 2017 </option>
	<option value='https://doodlewash.com/2017/06/'> June 2017 </option>
	<option value='https://doodlewash.com/2017/05/'> May 2017 </option>
	<option value='https://doodlewash.com/2017/04/'> April 2017 </option>
	<option value='https://doodlewash.com/2017/03/'> March 2017 </option>
	<option value='https://doodlewash.com/2017/02/'> February 2017 </option>
	<option value='https://doodlewash.com/2017/01/'> January 2017 </option>
	<option value='https://doodlewash.com/2016/12/'> December 2016 </option>
	<option value='https://doodlewash.com/2016/11/'> November 2016 </option>
	<option value='https://doodlewash.com/2016/10/'> October 2016 </option>
	<option value='https://doodlewash.com/2016/09/'> September 2016 </option>
	<option value='https://doodlewash.com/2016/08/'> August 2016 </option>
	<option value='https://doodlewash.com/2016/07/'> July 2016 </option>
	<option value='https://doodlewash.com/2016/06/'> June 2016 </option>
	<option value='https://doodlewash.com/2016/05/'> May 2016 </option>
	<option value='https://doodlewash.com/2016/04/'> April 2016 </option>
	<option value='https://doodlewash.com/2016/03/'> March 2016 </option>
	<option value='https://doodlewash.com/2016/02/'> February 2016 </option>
	<option value='https://doodlewash.com/2016/01/'> January 2016 </option>
	<option value='https://doodlewash.com/2015/12/'> December 2015 </option>
	<option value='https://doodlewash.com/2015/11/'> November 2015 </option>
	<option value='https://doodlewash.com/2015/10/'> October 2015 </option>
	<option value='https://doodlewash.com/2015/09/'> September 2015 </option>
	<option value='https://doodlewash.com/2015/08/'> August 2015 </option>
	<option value='https://doodlewash.com/2015/07/'> July 2015 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-7" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="media_image-14" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://doodlewash.com/free-reference-photos-for-artists/" target="_blank" rel="noopener noreferrer"><img width="500" height="280" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/04/freshly_curious_free_resource_photos_badge1.png?fit=500%2C280&amp;ssl=1" class="image wp-image-71361  attachment-full size-full" alt="Freshly Curious - Over 700 Free Reference Photos for Artists - Courtesy of Doodlewash.com" style="max-width: 100%; height: auto;" data-attachment-id="71361" data-permalink="https://doodlewash.com/portfolio/free-reference-photos-for-artists-nature/freshly_curious_free_resource_photos_badge/" data-orig-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/04/freshly_curious_free_resource_photos_badge1.png?fit=500%2C280&amp;ssl=1" data-orig-size="500,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="freshly_curious_free_resource_photos_badge" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/04/freshly_curious_free_resource_photos_badge1.png?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/04/freshly_curious_free_resource_photos_badge1.png?fit=500%2C280&amp;ssl=1" /></a></div><div id="media_image-15" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://discover.wordpress.com/?s=doodlewash" target="_blank" rel="noopener noreferrer nofollow" class="external"><img width="300" height="93" src="https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/06/discover-badge-rectangle2x.png?fit=300%2C93&amp;ssl=1" class="image wp-image-81892  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/06/discover-badge-rectangle2x.png?w=400&amp;ssl=1 400w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/06/discover-badge-rectangle2x.png?resize=200%2C62&amp;ssl=1 200w, https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/06/discover-badge-rectangle2x.png?resize=300%2C93&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="81892" data-permalink="https://doodlewash.com/discover-badge-rectangle2x/" data-orig-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/06/discover-badge-rectangle2x.png?fit=400%2C124&amp;ssl=1" data-orig-size="400,124" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="discover-badge-rectangle2x" data-image-description="" data-medium-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/06/discover-badge-rectangle2x.png?fit=300%2C93&amp;ssl=1" data-large-file="https://i2.wp.com/doodlewash.com/wp-content/uploads/2017/06/discover-badge-rectangle2x.png?fit=400%2C124&amp;ssl=1" /></a></div>	</div><!--end inner-content-->
</div><!--end sidebar-->

			</div><!--end .row-->		</div><!--end .container-->

</section>
<!--END MAIN SECTION-->

		</div><!-- #main -->

	
<div id="footer" class="footer-color border-top">
	<div class="container">
		<div class="template-page tpl-no">
			<div class="wrap-content">
				<div class="row">
					<div class="col-sm-3">
						<div id="footer-sidebar-1" class="footer-sidebar widget-area" role="complementary">
							<div id="grofile-12" class="widget widget-grofile grofile"><h4 class="widget-title">Your Host </h4>			<img src="https://secure.gravatar.com/avatar/9d903bbe53a0837b335ebdcf4b8e2a6a?s=320" class="grofile-thumbnail no-grav" alt="Charlie O&#039;Shields" />
			<div class="grofile-meta">
				<h4><a href="http://gravatar.com/doodlewash" class="external" rel="nofollow" target="_blank">Charlie O&#039;Shields</a></h4>
				<p>Creator of Doodlewash®, founder of World Watercolor Month (July), World Watercolor Group™, and host of the Sketching Stuff Podcast. Sharing daily watercolor illustrations and stories while proudly featuring talented artists from all over the world!</p>
			</div>

			
			<p><a href="http://gravatar.com/doodlewash" class="grofile-full-link external" rel="nofollow" target="_blank">
				View Full Profile &rarr;			</a></p>

			</div>						</div>
					</div>
					<div class="col-sm-3">
						<div id="footer-sidebar-2" class="footer-sidebar widget-area" role="complementary">
													</div>
					</div>
					<div class="col-sm-3">
						<div id="footer-sidebar-3" class="footer-sidebar widget-area" role="complementary">
							<div id="rss_links-9" class="widget widget_rss_links"><h4 class="widget-title">RSS Feed</h4><p><a target="_self" href="https://doodlewash.com/feed/" title="Subscribe to Posts"><img src="https://doodlewash.com/wp-content/plugins/jetpack/images/rss/orange-medium.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://doodlewash.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p>
</div><div id="wpcom_social_media_icons_widget-10" class="widget widget_wpcom_social_media_icons_widget"><h4 class="widget-title">Social</h4><ul><li><a href="https://www.facebook.com/doodlewash/" class="genericon genericon-facebook external" target="_blank" rel="nofollow"><span class="screen-reader-text">View doodlewash&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/doodlewash/" class="genericon genericon-twitter external" target="_blank" rel="nofollow"><span class="screen-reader-text">View doodlewash&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/doodlewashed/" class="genericon genericon-instagram external" target="_blank" rel="nofollow"><span class="screen-reader-text">View doodlewashed&#8217;s profile on Instagram</span></a></li><li><a href="https://www.pinterest.com/doodlewash/" class="genericon genericon-pinterest external" target="_blank" rel="nofollow"><span class="screen-reader-text">View doodlewash&#8217;s profile on Pinterest</span></a></li><li><a href="https://plus.google.com/u/0/+doodlewash/" class="genericon genericon-googleplus external" target="_blank" rel="nofollow"><span class="screen-reader-text">View doodlewash&#8217;s profile on Google+</span></a></li></ul></div>	
						</div>
					</div>
					<div class="col-sm-3">
						<div id="footer-sidebar-4" class="footer-sidebar widget-area" role="complementary">
							<div id="text-29" class="widget widget_text"><h4 class="widget-title">© 2015-2019 Doodlewash</h4>			<div class="textwidget"><p>Doodlewashes by Charlie O’Shields on this site are licensed under a <a class="external" href="https://web.archive.org/web/20170916004400/https://creativecommons.org/licenses/by-nc-sa/4.0/" target="_blank" rel="noopener nofollow noreferrer">Creative Commons Attribution-NonCommercial-ShareAlike 4.0 International License</a>. Artwork by other artists on this site are the copyrights of their respective owners. Society6 is a trademark of Society6.com. DOODLEWASH is a registered trademark of Storywize, LLC. All Rights Reserved.</p>
</div>
		</div>						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div><!-- #footer -->

		<a class="kleo-go-top" href="#"><i class="icon-up-open-big"></i></a>
			
		<!-- SOCKET SECTION
		================================================ -->

		<div id="socket" class="socket-color">
			<div class="container">
				<div class="template-page tpl-no col-xs-12 col-sm-12">
					<div class="wrap-content">

						<div class="row">
							<div class="col-sm-12">
								<div class="gap-10"></div>
							</div><!--end widget-->

							<div class="col-sm-12">
								<p style="text-align: center;"><strong>©2015-2018 Doodlewash®  <a href="https://doodlewash.com/privacy-policy/">Privacy Policy</a> | <a href="https://doodlewash.com/terms-of-use/">Terms Of Use</a> | <a href="https://doodlewash.com/disclosure/">Disclosure </a></strong> Powered By Wordpress.com</p>							</div>
							
							<div class="col-sm-12">
								<div class="gap-10"></div>
							</div><!--end widget-->
						</div><!--end row-->

					</div><!--end wrap-content-->
				</div><!--end template-page-->
			</div><!--end container-->
		</div><!--end footer--><div class="kleo-quick-contact-wrapper"><a class="kleo-quick-contact-link" href="#"><i class="icon-mail-alt"></i></a><div id="kleo-quick-contact"><h4 class="kleo-qc-title">CONTACT US</h4><p>Want to say hi and connect? Do you make lovely things with watercolor and want to be featured in the next Guest Artist post?! Great! Not sure, just feel the need to say something? Awesome! Just fill out the form below!</p><form class="kleo-contact-form" action="#" method="post" novalidate><input type="text" placeholder="Your Name" required id="contact_name" name="contact_name" class="form-control" value="" tabindex="276" /><input type="email" required placeholder="Your Email" id="contact_email" name="contact_email" class="form-control" value="" tabindex="277"  /><textarea placeholder="Type your message..." required id="contact_content" name="contact_content" class="form-control" tabindex="278"></textarea><input type="hidden" name="action" value="kleo_sendmail"><button tabindex="279" class="btn btn-default pull-right" type="submit">Send</button><div class="kleo-contact-loading">Sending <i class="icon-spinner icon-spin icon-large"></i></div><div class="kleo-contact-success"> </div></form><div class="bottom-arrow"></div></div></div><!--end kleo-quick-contact-wrapper-->
	</div><!-- #page -->

	<div class="offcanvas-sidebar side-color"><div class="wrap-canvas-menu"><div class="offcanvas-title"><a href="#" class="open-sidebar"></a></div><div class="offcanvas-before"><a href="https://doodlewash.com/community/"><img class="wp-image-96538 aligncenter" src="https://doodlewash.com/wp-content/uploads/2017/09/Doodlewash.dot_.Club-dark_blue-e1524664960119.png" alt="" width="140" height="82" /></a>

&nbsp;

<div class="kleo-search-wrap kleo-search-form search-style-default"><form role="search" method="get" class="searchform"  action="https://doodlewash.com/" data-context="">
		<div class="input-group">
			<input name="s" id="s" autocomplete="off" type="text" class="ajax_s form-control input-lg" value="" placeholder="Search Doodlewash!"><span class="input-group-btn"><input type="submit" value="Search" class="button searchsubmit"></span></div></form><span class="kleo-ajax-search-loading"><span class="kleo-loading-icon"></span></span><div class="kleo_ajax_results"></div></div></div><div class="widget_nav_menu"><ul id="menu-side-menu" class="offcanvas-menu"><li id="menu-item-93333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93333"><a title="Log In" href="https://doodlewash.com/login">Log In</a></li>
<li id="menu-item-93321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93321"><a title="📰  News Feed" href="https://doodlewash.com/activity/">📰  News Feed</a></li>
<li id="menu-item-93322" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-93322 dropdown mega-5-cols"><a title="📖 Main Blog" href="https://doodlewash.com/blog/" class="js-activated">📖 Main Blog <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-98860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98860 dropdown-submenu"><a title="About" href="https://doodlewash.com/about/">About <span class="caret"></span></a>
	<ul role="menu" class="dropdown-menu sub-menu">
		<li id="menu-item-105194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105194"><a title="About Doodlewash®" href="https://doodlewash.com/about/">About Doodlewash®</a></li>
		<li id="menu-item-98862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98862"><a title="Manifesto" href="https://doodlewash.com/manifesto/">Manifesto</a></li>
		<li id="menu-item-98861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98861"><a title="World Watercolor Group™" href="https://doodlewash.com/world-watercolor-group-hosted-by-doodlewash/">World Watercolor Group™</a></li>
		<li id="menu-item-98863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98863"><a title="Contact" href="https://doodlewash.com/contact/">Contact</a></li>
	</ul>
</li>
	<li id="menu-item-93326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93326 dropdown-submenu"><a title="Charlie&#039;s Doodlewashes" href="https://doodlewash.com/category/by-charlie/">Charlie&#8217;s Doodlewashes <span class="caret"></span></a>
	<ul role="menu" class="dropdown-menu sub-menu">
		<li id="menu-item-98858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98858"><a title="Doodlewash Adventures" href="https://doodlewash.com/project-type/doodlewash-adventures/">Doodlewash Adventures</a></li>
	</ul>
</li>
	<li id="menu-item-93356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93356"><a title="Art Supply Reviews" href="https://doodlewash.com/category/art-supply-reviews/">Art Supply Reviews</a></li>
	<li id="menu-item-132063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132063"><a title="Tutorials" href="https://doodlewash.com/category/tutorials/">Tutorials</a></li>
	<li id="menu-item-96560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96560"><a title="Free Reference Photos" href="https://doodlewash.com/free-reference-photos-for-artists/">Free Reference Photos</a></li>
</ul>
</li>
<li id="menu-item-102877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102877 dropdown mega-5-cols"><a title="🌐  Community" href="https://doodlewash.com/community/" class="js-activated">🌐  Community <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-93302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93302"><a title="🖌 Members&#039; Art Gallery" href="https://doodlewash.com/gallery/">🖌 Members&#8217; Art Gallery</a></li>
	<li id="menu-item-105240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105240"><a title="🏆 Leaderboard" href="https://doodlewash.com/do-points-leaderboard/">🏆 Leaderboard</a></li>
	<li id="menu-item-93318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93318 dropdown-submenu"><a title="💬  Art Forums" href="https://doodlewash.com/watercolor-painting-sketching-art-forums/">💬  Art Forums <span class="caret"></span></a>
	<ul role="menu" class="dropdown-menu sub-menu">
		<li id="menu-item-112448" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-112448"><a title="The Clubhouse" href="https://doodlewash.com/forums/forum/the-clubhouse/">The Clubhouse</a></li>
		<li id="menu-item-93298" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-93298"><a title="Art Supplies You Use" href="https://doodlewash.com/forums/forum/share-your-art-tools/">Art Supplies You Use</a></li>
		<li id="menu-item-93297" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-93297"><a title="Art Supply Reviews" href="https://doodlewash.com/forums/forum/art-supply-reviews/">Art Supply Reviews</a></li>
		<li id="menu-item-112450" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-112450"><a title="Art Supply Swap!" href="https://doodlewash.com/forums/forum/art-supply-swap/">Art Supply Swap!</a></li>
		<li id="menu-item-93296" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-93296"><a title="Selling Your Art" href="https://doodlewash.com/forums/forum/selling-your-art/">Selling Your Art</a></li>
		<li id="menu-item-112449" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-112449"><a title="Seeking Advice" href="https://doodlewash.com/forums/forum/seeking-advice/">Seeking Advice</a></li>
		<li id="menu-item-93301" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-93301"><a title="Watercolor Tips &#038; Tricks" href="https://doodlewash.com/forums/forum/watercolor-tips/">Watercolor Tips &#038; Tricks</a></li>
		<li id="menu-item-93299" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-93299"><a title="Watercolor Tutorials And Resources" href="https://doodlewash.com/forums/forum/watercolor-tutorials-and-resources/">Watercolor Tutorials And Resources</a></li>
	</ul>
</li>
	<li id="menu-item-93319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93319"><a title="👥  Groups" href="https://doodlewash.com/groups/">👥  Groups</a></li>
	<li id="menu-item-139837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139837"><a title="👤 Member Directory" href="https://doodlewash.com/members/">👤 Member Directory</a></li>
</ul>
</li>
<li id="menu-item-93325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93325 dropdown mega-4-cols"><a title="🏆 Featured Artists" href="https://doodlewash.com/category/featured-artists/" class="js-activated">🏆 Featured Artists <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-102881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102881"><a title="Featured Guest Artists" href="https://doodlewash.com/category/featured-artists/">Featured Guest Artists</a></li>
	<li id="menu-item-93324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93324"><a title="Artists Map &amp; Directory" href="https://doodlewash.com/directory-of-watercolor-artists-working-in-watercolour/">Artists Map &#038; Directory</a></li>
	<li id="menu-item-93323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93323"><a title="UK Watercolour Artists" href="https://doodlewash.com/cass-art-uk-watercolour-artist-showcase/">UK Watercolour Artists</a></li>
	<li id="menu-item-98859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98859"><a title="Be A Guest Artist!" href="https://doodlewash.com/be-a-guest-artist/">Be A Guest Artist!</a></li>
</ul>
</li>
<li id="menu-item-96564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-96564 dropdown mega-6-cols"><a title="🎨 World Watercolor Month" href="https://doodlewash.com/world-watercolor-month-july/" class="js-activated">🎨 World Watercolor Month <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-145612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145612"><a title="About World Watercolor Month" href="https://doodlewash.com/world-watercolor-month-july/">About World Watercolor Month</a></li>
	<li id="menu-item-187615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187615"><a title="World Watercolor Month Shop" href="https://doodlewash.com/product-category/world-watercolor-month-shop/">World Watercolor Month Shop</a></li>
	<li id="menu-item-188192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188192"><a title="Official World Watercolor Month Giveaways!" href="https://doodlewash.com/world-watercolor-month-july/official-world-watercolor-month-giveaways/">Official World Watercolor Month Giveaways!</a></li>
	<li id="menu-item-145613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145613"><a title="World Watercolor Month Gallery" href="https://doodlewash.com/world-watercolor-month-gallery/">World Watercolor Month Gallery</a></li>
	<li id="menu-item-191598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191598"><a title="Prompts For World Watercolor Month" href="https://doodlewash.com/creative-prompts-for-world-watercolor-month/">Prompts For World Watercolor Month</a></li>
	<li id="menu-item-105195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105195"><a title="Previous Challenges Archive" href="https://doodlewash.com/watercolor-art-challenges/">Previous Challenges Archive</a></li>
</ul>
</li>
<li id="menu-item-97278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97278"><a title="📅 Events" href="http://doodlewash.com/events/">📅 Events</a></li>
<li id="menu-item-131144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131144 dropdown mega-5-cols"><a title="🛍 Shop" href="https://doodlewash.com/shop/" class="js-activated">🛍 Shop <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-187618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187618"><a title="World Watercolor Month Shop" href="https://doodlewash.com/product-category/world-watercolor-month-shop/">World Watercolor Month Shop</a></li>
	<li id="menu-item-134938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134938"><a title="Watercolor Boutique" href="https://doodlewash.com/product-category/watercolor-boutique/?orderby=date">Watercolor Boutique</a></li>
	<li id="menu-item-135145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135145"><a title="Charlie&#039;s Shop" href="https://doodlewash.com/product-category/charlie-shop/">Charlie&#8217;s Shop</a></li>
	<li id="menu-item-134939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134939"><a title="Doodlewash® Souvenir Shop" href="https://doodlewash.com/product-category/doodlewash-shop/">Doodlewash® Souvenir Shop</a></li>
	<li id="menu-item-134942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134942"><a title="Recommended Products" href="https://doodlewash.com/product-category/recommended-products/">Recommended Products</a></li>
</ul>
</li>
<li id="menu-item-93543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93543"><a title="About Doodlewash.Club" href="https://doodlewash.com/community/">About Doodlewash.Club</a></li>
</ul></div><div class="offcanvas-after"></div></div></div>
	<!-- Analytics -->
	<meta name="google-site-verification" content="OniBipCr5jt6dZwjA1yJy2tLS2lv3-slboH6BfIKObA" />

	<!--  -->
		<style type="text/css">
			.ssp-wave wave wave {
				background: #00d4f7 !important;
			}
		</style>
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-63334448-2']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
        <script type="text/html" id="buddyboss-comment-media-tpl-add-photo">
            <div class="buddyboss-comment-media-add-photo">

                <!-- Fake add photo button will be clicked from js -->
                <button type="button" class="open-uploader-button buddyboss-comment-media-add-photo-button" style=""></button>
                <button type="button" id="browse-file-button" class="browse-file-button buddyboss-comment-media-add-photo-button" style="display:none;"></button>

                <div class="buddyboss-media-progress">
                    <div class="buddyboss-media-progress-value">0%</div>
                    <progress class="buddyboss-media-progress-bar" value="0" max="100"></progress>
                </div>
                <div class="buddyboss-comment-media-photo-uploader"></div>
            </div><!-- #buddyboss-media-add-photo -->
        </script>

        <script type="text/html" id="buddyboss-comment-media-tpl-preview">
            <div class="buddyboss-comment-media-preview">
                <div class="clearfix buddyboss-comment-media-preview-inner">

                </div>

                
                            </div><!-- #buddyboss-media-preview -->
        </script>

        
        			<script type="text/html" id="buddyboss-media-tpl-add-photo">
				<div id="buddyboss-media-add-photo">

					<!-- Fake add photo button will be clicked from js -->
                                                                                    <button type="button" class="buddyboss-activity-media-add-photo-button" id="buddyboss-media-open-uploader-button" style=""></button>
                                            <button type="button" class="browse-file-button buddyboss-activity-media-add-photo-button" style="display:none;"></button>
					<div class="buddyboss-media-progress">
						<div class="buddyboss-media-progress-value">0%</div>
						<progress class="buddyboss-media-progress-bar" value="0" max="100"></progress>
					</div>

					<div id="buddyboss-media-photo-uploader"></div>
				</div><!-- #buddyboss-media-add-photo -->
			</script>

			<script type="text/html" id="buddyboss-media-tpl-preview">
				<div id="buddyboss-media-preview">
					<div class="clearfix" id="buddyboss-media-preview-inner">

					</div>

					
					

				</div><!-- #buddyboss-media-preview -->
			</script>

			
			<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<!-- Modal Login form -->
<div id="kleo-login-modal" class="kleo-form-modal main-color mfp-hide">
    <div class="row">
        <div class="col-sm-12 text-center">

					<div class="kleo-fb-wrapper text-center">
			<a href="#" class="kleo-facebook-connect btn btn-default "><i class="icon-facebook"></i>
				&nbsp;Log in with Facebook</a>
		</div>
		<div class="gap-20"></div>
		<div class="hr-title hr-full"><abbr> or </abbr></div>
		
            <div class="kleo-pop-title-wrap main-color">
                <h3 class="kleo-pop-title">Log in with your credentials</h3>

				
                    <p>
                        <em>or</em>&nbsp;&nbsp;&nbsp;&nbsp;
                        <a href="https://doodlewash.com/register/" class="new-account">
							Create an account                        </a>
                    </p>

				            </div>


			            <form action="https://doodlewash.com/wp-login.php" name="login_form" method="post"
                  class="kleo-form-signin sq-login-form">
				<input type="hidden" id="sq-login-security" name="sq-login-security" value="c6a9c3c346" /><input type="hidden" name="_wp_http_referer" value="/james-gurney-watercolor-gouache-artist/" />                <input type="text" required name="log" class="form-control sq-username" value=""
                       placeholder="Username">
                <input type="password" required spellcheck="false" autocomplete="off" value="" name="pwd" class="sq-password form-control"
                       placeholder="Password">
                <div id="kleo-login-result"></div>
                <button class="btn btn-lg btn-default btn-block"
                        type="submit">Sign in</button>
                <label class="checkbox pull-left">
                    <input class="sq-rememberme" name="rememberme" type="checkbox"
                           value="forever"> Remember me                </label>
                <a href="#kleo-lostpass-modal"
                   class="kleo-show-lostpass kleo-other-action pull-right">Lost your password?</a>
                <span class="clearfix"></span>

                
<div class=' apsl-login-networks theme-13 clearfix'>
	<span class='apsl-login-new-text'>Social connect:</span>
	
	<div class='social-networks'>
							 <a href='javascript:void(0);' onclick="apsl_open_in_popup_window(event,'https://doodlewash.com/wp-login.php?apsl_login_id=twitter_login&state=cmVkaXJlY3RfdG89aHR0cHMlM0ElMkYlMkZkb29kbGV3YXNoLmNvbSUyRmFjdGl2aXR5JTJG');" title='Login with twitter' >
	 <div class="apsl-icon-block apsl-icon-twitter  clearfix">
		<i class="fa fa-twitter"></i>
		<span class="apsl-login-text">Login</span>
		<span class="apsl-long-login-text">Login with twitter</span>
	 </div>
	 </a>
							 <a href='javascript:void(0);' onclick="apsl_open_in_popup_window(event,'https://doodlewash.com/wp-login.php?apsl_login_id=google_login&state=cmVkaXJlY3RfdG89aHR0cHMlM0ElMkYlMkZkb29kbGV3YXNoLmNvbSUyRmFjdGl2aXR5JTJG');" title='Login with google' >
	 <div class="apsl-icon-block apsl-icon-google  clearfix">
		<i class="fa fa-google"></i>
		<span class="apsl-login-text">Login</span>
		<span class="apsl-long-login-text">Login with google</span>
	 </div>
	 </a>
															 <a href='javascript:void(0);' onclick="apsl_open_in_popup_window(event,'https://doodlewash.com/wp-login.php?apsl_login_id=wordpress_login&state=cmVkaXJlY3RfdG89aHR0cHMlM0ElMkYlMkZkb29kbGV3YXNoLmNvbSUyRmFjdGl2aXR5JTJG');" title='Login with wordpress' >
	 <div class="apsl-icon-block apsl-icon-wordpress  clearfix">
		<i class="fa fa-wordpress"></i>
		<span class="apsl-login-text">Login</span>
		<span class="apsl-long-login-text">Login with wordpress</span>
	 </div>
	 </a>
						</div>
</div>
<div class="fbl-button" data-redirect="https://doodlewash.com/activity/" data-fb_nonce="d32ff4ea03">
			<img data-no-lazy="1" src="https://doodlewash.com/wp-content/plugins/wp-facebook-login/public/img/loading.svg" alt="" class="fbl-spinner"/>
		<div class="fb-login-button" data-max-rows="1" onlogin="fbl_loginCheck" data-width="" data-size="medium" data-button-type="login_with" data-show-faces="false" data-auth-type="rerequest" data-auto-logout-link="false" data-use-continue-as="false" data-scope="email,public_profile"></div>
		</div>		<script type="text/javascript">
			window.fbl_started = false;
			function fbl_init(){
			    try{
	                window.FB.init({
	                    appId      : '1410034245790619',
	                    cookie     : true,
	                    xfbml      : true,
	                    status     : false,
	                    autoLogAppEvents : true,
	                    version    : 'v2.10'
	                });
	                window.FB.Event.subscribe('xfbml.render', function() {
	                    FBL.renderFinish();
	                } );
	                window.fbl_started = true;
			    } catch (e){}
            }
			window.fbAsyncInit = function() {
			    if( ! window.fbl_started )
                    fbl_init()
			};

            var fbl_interval = window.setInterval(function(){
                if(window.fbl_started)
                    clearInterval(fbl_interval);
                if( !window.fbl_started)
                    fbl_init();
            },100);
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));

		</script><div class="security-question-section"><div class="g-recaptcha" data-sitekey="6Ld5QSIUAAAAALcHdGMXy93QpmUOmmoRboX6RxJ4" data-theme="light" data-type="image"></div></div>				
            </form>

        </div>
    </div>
</div><!-- END Modal Login form -->


<!-- Modal Lost Password form -->
<div id="kleo-lostpass-modal" class="kleo-form-modal main-color mfp-hide">
    <div class="row">
        <div class="col-sm-12 text-center">
            <div class="kleo-pop-title-wrap alternate-color">
                <h3 class="kleo-pop-title">Forgot your details?</h3>
            </div>

			
            <form name="forgot_form" action="" method="post" class="sq-forgot-form kleo-form-signin">
				<input type="hidden" id="security-pass" name="security-pass" value="c6a9c3c346" /><input type="hidden" name="_wp_http_referer" value="/james-gurney-watercolor-gouache-artist/" />                <input type="text" required name="user_login" class="sq-forgot-email form-control"
                       placeholder="Username or Email">
                <div id="kleo-lost-result"></div>
                <button class="btn btn-lg btn-default btn-block"
                        type="submit">Reset Password</button>
                <a href="#kleo-login-modal"
                   class="kleo-show-login kleo-other-action pull-right">I remember my details</a>
                <span class="clearfix"></span>
            </form>

        </div>
    </div>
</div><!-- END Modal Lost Password form -->


    <!-- Modal Register form -->
    <div id="kleo-register-modal" class="kleo-form-modal main-color mfp-hide">
        <div class="row">
            <div class="col-md-12 text-center">

						<div class="kleo-fb-wrapper text-center">
			<a href="#" class="kleo-facebook-connect btn btn-default "><i class="icon-facebook"></i>
				&nbsp;Log in with Facebook</a>
		</div>
		<div class="gap-20"></div>
		<div class="hr-title hr-full"><abbr> or </abbr></div>
		
                <div class="kleo-pop-title-wrap main-color">
                    <h3 class="kleo-pop-title">Create Account</h3>
                </div>

                <form id="register_form" class="kleo-form-register"
                      action="https://doodlewash.com/register/" name="signup_form" method="post">
                    <div class="row">
						                            <div class="col-sm-6">
                                <input type="text" id="reg-username" name="signup_username" class="form-control"
                                       required placeholder="Username">
                            </div>
                            <div class="col-sm-6">
                                <input type="text" id="full-name" name="field_1" class="form-control" required
                                       placeholder="Your full name">
                            </div>
                            <div class="clear"></div>
                            <div class="col-sm-12">
                                <input type="text" id="reg-email" name="signup_email" class="form-control" required
                                       placeholder="Your email">
                            </div>
                            <div class="clear"></div>
                            <div class="col-sm-6">
                                <input type="password" id="reg-password" name="signup_password" class="form-control"
                                       required placeholder="Desired password">
                            </div>
                            <div class="col-sm-6">
                                <input type="password" id="confirm_password" name="signup_password_confirm"
                                       class="form-control" required
                                       placeholder="Confirm password">
                            </div>
                            <input type="hidden" name="signup_profile_field_ids" id="signup_profile_field_ids"
                                   value="1"/>
							<input type="hidden" id="_wpnonce" name="_wpnonce" value="c0e2790678" /><input type="hidden" name="_wp_http_referer" value="/james-gurney-watercolor-gouache-artist/" />						                    </div>
                    <button class="btn btn-lg btn-default btn-block" name="signup_submit"
                            type="submit">Register</button>
                    <span class="clearfix"></span>
                </form>

            </div>
        </div>
    </div><!-- END Modal Register form -->
<style type="text/css">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</style><script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Sorry, this product is unavailable. Please choose a different combination.</p>
</script>
<link rel='stylesheet' id='gravatar-card-services-css'  href='https://secure.gravatar.com/css/services.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/7.5.3/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/bbpress/templates/default/js/editor.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/booster-plus-for-woocommerce/includes/js/wcj-datepicker.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/booster-plus-for-woocommerce/includes/js/wcj-weekpicker.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/booster-plus-for-woocommerce/includes/lib/timepicker/jquery.timepicker.min.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/booster-plus-for-woocommerce/includes/js/wcj-timepicker.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/seriously-simple-podcasting/assets/js/media.player.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/seriously-simple-podcasting/assets/js/html5.player.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.5/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.5/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.5/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b9892dc9733f1f7c202eb109feb3b79c","fragment_name":"wc_fragments_b9892dc9733f1f7c202eb109feb3b79c","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.5/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddyboss-inbox/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddyboss-inbox/assets/js/tether.min.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddyboss-inbox/assets/js/drop.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bbm_object = {"uploader":{"max_file_size":"26214400b","multiselect":false,"nonce":"b828723bc8","flash_swf_url":"https:\/\/doodlewash.com\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"https:\/\/doodlewash.com\/wp-includes\/js\/plupload\/plupload.silverlight.xap","filters":[{"title":"Allowed Files","extensions":"jpg, jpeg, jpe,gif,png,bmp,tif, tiff,ico,asf, asx,wmv,wmx,wm,avi,divx,flv,mov, qt,mpeg, mpg, mpe,mp4, m4v,ogv,webm,mkv,3gp,3g2,txt, asc, c, cc, h,csv,tsv,ics,rtx,css,htm, html,mp3, m4a, m4b,ra, ram,wav,ogg, oga,mid, midi,wma,wax,mka,rtf,pdf,swf,class,tar,zip,gz, gzip,rar,7z,doc,pot, pps, ppt,wri,xla, xls, xlt, xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc, onetoc2, onetmp, onepkg,odt,odp,ods,odg,odc,odb,odf,wp, wpd,key,numbers,pages","max_file_size":"25mb"}]},"selectors":{"form_message":"#send_message_form","form_reply":"#send-reply"},"lang":{"upload_error":{"file_size":"Uploaded file must not be more than 25 MB","file_type":"Selected file not allowed to be uploaded. It must be one of the following: jpg, jpeg, jpe, gif, png, bmp, tif, tiff, ico, asf, asx, wmv, wmx, wm, avi, divx, flv, mov, qt, mpeg, mpg, mpe, mp4, m4v, ogv, webm, mkv, 3gp, 3g2, txt, asc, c, cc, h, csv, tsv, ics, rtx, css, htm, html, mp3, m4a, m4b, ra, ram, wav, ogg, oga, mid, midi, wma, wax, mka, rtf, pdf, swf, class, tar, zip, gz, gzip, rar, 7z, doc, pot, pps, ppt, wri, xla, xls, xlt, xlw, mdb, mpp, docx, docm, dotx, dotm, xlsx, xlsm, xlsb, xltx, xltm, xlam, pptx, pptm, ppsx, ppsm, potx, potm, ppam, sldx, sldm, onetoc, onetoc2, onetmp, onepkg, odt, odp, ods, odg, odc, odb, odf, wp, wpd, key, numbers, pages","generic":"Error! File could not be uploaded."},"remove":"Remove","uploading":"Uploading...","auto_draft_saving":"Saving as draft..."},"current_action":"","download_attach":"Download Attachment","attachment_feature":"on","draft_feature":"on","draft_autosave":"on","editor_feature":"on","draft_autosave_idle":"60000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddyboss-inbox/assets/js/buddyboss-inbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recommendPost = {"is_user_logged_in":"","ajaxurl":"https:\/\/doodlewash.com\/wp-admin\/admin-ajax.php","like":"Recommend this article","unlike":"Discourage recommendation"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress-user-blog/assets/js/recommend-it.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress-user-blog/bower_components/blueimp-file-upload/js/jquery.iframe-transport.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress-user-blog/bower_components/blueimp-file-upload/js/jquery.fileupload.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress-user-blog/bower_components/handlebars/handlebars.runtime.min.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress-user-blog/bower_components/medium-editor/dist/js/medium-editor.min.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress-user-blog/bower_components/medium-editor-autolist/autolist.min.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress-user-blog/bower_components/medium-editor-tables/js/medium-editor-tables.min.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress-user-blog/bower_components/medium-editor-insert-plugin/dist/js/medium-editor-insert-plugin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sap_loading_string = {"saving_string":"Saving...","saved_string":"Save","inreview_string":"In Review","draft_string":"Draft","review_string":"Your post has been submitted for review.","failed_string":"Failed","empty_title":"Post title cannot be empty","editor_title":"Title","empty_content":"Post content cannot be empty","content_placeholder":"Tell your story","video_placeholder":"Paste a YouTube, Vimeo, Facebook, Twitter or Instagram link and press Enter","incorrect_url_format":"Incorrect URL format specified","bold":"bold","italic":"italic","underline":"underline","anchor":"anchor","h2":"h2","h3":"h3","orderedlist":"orderedlist","unorderedlist":"unorderedlist","create_table":"create table","quote":"quote","justifyLeft":"left justify","justifyCenter":"center justify","justifyRight":"right justify","justifyFull":"full justify","add":"Add","remove":"Remove","min_words_alert":"The story should be of at least 0 words to get it Published otherwise it will be saved as Draft","max_words_alert":"The story should not be longer than 0 words to get it Published otherwise it will be save as Draft","exceed_max_files_per_batch":"You can upload a maximum of 20 photos in one","config":{"loading_image":"https:\/\/doodlewash.com\/wp-content\/plugins\/buddypress-user-blog\/\/assets\/images\/loading.gif","home_url":"https:\/\/doodlewash.com\/","post_autosave":"on","max_files_per_batch":"20","min_words":"","max_words":"","max_file_size":2146435072}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress-user-blog/assets/js/bp-user-blog.min.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/themes/kleo/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/themes/kleo/assets/js/plugins/waypoints.min.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/themes/kleo/assets/js/plugins/carouFredSel/jquery.carouFredSel-6.2.0-packed.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/themes/kleo/assets/js/plugins/carouFredSel/helper-plugins/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/themes/kleo/assets/js/plugins/jquery.isotope.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kleoFramework = {"ajaxurl":"https:\/\/doodlewash.com\/wp-admin\/admin-ajax.php","themeUrl":"https:\/\/doodlewash.com\/wp-content\/themes\/kleo","loginUrl":"https:\/\/doodlewash.com\/wp-login.php","goTop":"1","ajaxSearch":"1","alreadyLiked":"You already like this","logo":"https:\/\/doodlewash.com\/wp-content\/uploads\/2018\/04\/Doodlewash_Site_Logo_Large6.jpg","retinaLogo":"","headerHeight":"60","headerHeightScrolled":"50","headerTwoRowHeight":"88","headerTwoRowHeightScrolled":"0","headerResizeOffset":"","loadingmessage":"<i class=\"icon icon-spin5 animate-spin\"><\/i> Sending info, please wait...","DisableMagnificGallery":"0","flexMenuEnabled":"0","errorOcurred":"Sorry, an error occurred","bpAjaxRefresh":"20000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/themes/kleo/assets/js/app.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddyboss-media/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddyboss-media/assets/vendor/fancybox/jquery.fancybox.pack.js'></script>
<script src='https://doodlewash.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/underscore.min.js'></script>
<script src='https://doodlewash.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/doodlewash.com\/wp-json\/","nonce":"1bcb23fb50","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/api-request.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-api.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BBOSS_MEDIA = {"photo_component_slug":"artwork","is_media_page":"false","is_photo_page":"false","media_upload_nonce":"190a81c3ce","fetchingL10n":"Fetching..."};
var BuddyBoss_Media_Appstate = {"error_photo_is_uploading":"Picture upload currently in progress, please wait until completed.","error_uploading_photo":"File not supported. Supported file types: jpg, jpeg, gif, png, bmp & file size: 15mb","file_browse_title":"Upload a Picture","cancel":"Cancel","failed":"Failed","add_photo":"Add Artwork","user_add_photo":"Add artwork, ","photo_uploading":"Artwork is currently uploading, please wait!","sure_delete_photo":"Sure you want to delete this image?","exceed_max_files_per_batch":"You can upload a maximum of 10 pieces of art in one update","uploader_filesize":"15mb","uploader_filetypes":"jpg,jpeg,gif,png,bmp","uploader_runtimes":"html5,flash,silverlight,html4","uploader_multiselect":"1","uploader_max_files":"10","uploader_swf_url":"https:\/\/doodlewash.com\/wp-content\/plugins\/buddyboss-media\/assets\/vendor\/plupload2\/Moxie.swf","uploader_xap_url":"https:\/\/doodlewash.com\/wp-content\/plugins\/buddyboss-media\/assets\/vendor\/plupload2\/Moxie.xap","uploader_embed_panel":"1","uploader_temp_img":"https:\/\/doodlewash.com\/wp-content\/plugins\/buddyboss-media\/assets\/img\/placeholder-150x150.png","enable_tagging":"1","activity_header_selector":".activity-header"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddyboss-media/assets/js/buddyboss-media.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var B_E_A_ = {"warn_activity_changes":"Are you sure you want to do this?\nThe activity changes you made will be lost.","loading_bar_url":"https:\/\/doodlewash.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif","button_text":{"edit":"Edit","save":"Save","cancel":"Cancel"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doodlewash.com/wp-content/plugins/buddypress-edit-activity/assets/js/buddypress-edit-activity.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/doodlewash.com\/wp-admin\/admin-ajax.php","nonce":"daa59efb50","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/doodlewash.com\/wp-login.php?redirect_to=https%3A%2F%2Fdoodlewash.com%2Fjames-gurney-watercolor-gouache-artist%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"Sorry, no products matched your selection. Please choose a different combination.","i18n_make_a_selection_text":"Please select some product options before adding this product to your cart.","i18n_unavailable_text":"Sorry, this product is unavailable. Please choose a different combination."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.5/assets/js/frontend/add-to-cart-variation.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://doodlewash.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en_US","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/widgets/google-translate/google-translate.min.js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.2.2'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201929#ver=201929' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
			<script>
			// Additional JS functions here
			window.fbAsyncInit = function () {
				FB.init({
					appId: '1410034245790619', // App ID
					version: 'v3.0',
					status: true, // check login status
					cookie: true, // enable cookies to allow the server to access the session
					xfbml: true  // parse XFBML
					//oauth: true
				});

				// Additional init code here
				jQuery('body').trigger('sq_fb.init');

			};

			// Load the SDK asynchronously
			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s);
				js.id = id;
				js.src = "//connect.facebook.net/en_US/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));

		</script>
		<script type="text/javascript">
			var fbAjaxUrl = 'https://doodlewash.com/wp-login.php';

			jQuery(document).ready(function () {

				jQuery('.kleo-facebook-connect').on('click', function () {

					// fix iOS Chrome
					if (navigator.userAgent.match('CriOS') || navigator.userAgent.match(/Android/i)) {
						window.open('https://www.facebook.com/dialog/oauth?client_id=1410034245790619&redirect_uri=' + document.location.href + '&scope=email&response_type=token', '', null);
					} else {
						FB.login(function (FB_response) {
								if (FB_response.authResponse) {
									fb_intialize(FB_response, '');
								}
							},
							{
								scope: 'email',
								auth_type: 'rerequest',
								return_scopes: true
							});
					}
				});

				//if (navigator.userAgent.match('CriOS') || navigator.userAgent.match(/Android/i)) {
				jQuery("body").on("sq_fb.init", function () {
					var accToken = jQuery.getUrlVar('#access_token');
					if (accToken) {
						var fbArr = {scopes: "email"};
						fb_intialize(fbArr, accToken);
					}
				});
				//}

			});

			function fb_intialize(FB_response, token) {
				FB.api('/me', 'GET', {
						fields: 'id,email,name',
						access_token: token
					},
					function (FB_userdata) {
						jQuery.ajax({
							type: 'POST',
							url: fbAjaxUrl,
							data: {"action": "fb_intialize", "FB_userdata": FB_userdata, "FB_response": FB_response},
							success: function (user) {
								if (user.error) {
									alert(user.error);
								}
								else if (user.loggedin) {
									jQuery('#kleo-login-result').html(user.message);

									if (window.location.href.indexOf("wp-login.php") > -1) {
										window.location = user.url;
									} else if (user.redirectType == 'reload') {
										window.location.reload();
									} else {
										window.location = user.url;
									}

								}
							}
						});
					}
				);
			}

			jQuery.extend({
				getUrlVars: function () {
					var vars = [], hash;
					var hashes = window.location.href.slice(window.location.href.indexOf('?') + 1).split('&');
					for (var i = 0; i < hashes.length; i++) {
						hash = hashes[i].split('=');
						vars.push(hash[0]);
						vars[hash[0]] = hash[1];
					}
					return vars;
				},
				getUrlVar: function (name) {
					return jQuery.getUrlVars()[name];
				}
			});
		</script>
		
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=95177578&postid=193865&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+Me+A+Comment%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.5.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e1f3e4d903d9324362eb8103f37291eaa6c9fbf8#parent=https%3A%2F%2Fdoodlewash.com%2Fjames-gurney-watercolor-gouache-artist%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=95177578&postid=193865&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+Me+A+Comment%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.5.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e1f3e4d903d9324362eb8103f37291eaa6c9fbf8#parent=https%3A%2F%2Fdoodlewash.com%2Fjames-gurney-watercolor-gouache-artist%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201929.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'95177578',post:'193865',tz:'-5',srv:'doodlewash.com'} ]);
	_stq.push([ 'clickTrackerInit', '95177578', '193865' ]);
</script>

	</body>
</html>
